<!DOCTYPE html>
<html lang="fr">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<title>DJ Snake est DJ Goat après sa vidéo avec McFly &amp; Carlito: Omar Sy approuve! - Actu DJ Snake - NRJ.fr</title>
<link rel="canonical" href="https://www.nrj.fr/artistes/dj-snake/actus/dj-snake-est-dj-goat-apres-sa-video-avec-mcfly-carlito-omar-sy-approuve-71353322" />
<link rel="amphtml" href="https://www.nrj.fr/amp/dj-snake-est-dj-goat-apres-sa-video-avec-mcfly-carlito-omar-sy-approuve-71353322" />
<meta name="description" content="La dernière vidéo de McFly &amp; Carlito bat des records ! Les youtubeurs ont invité DJ Snake qui n’a pas hésité à se tourner en dérision en imitant la chèvre… Depuis, l’h..." />
<meta property="og:title" content="DJ Snake est DJ Goat après sa vidéo avec McFly &amp; Carlito: Omar Sy approuve!" />
<meta property="og:description" content="La dernière vidéo de McFly &amp; Carlito bat des records ! Les youtubeurs ont invité DJ Snake qui n’a pas hésité à se tourner en dérision en imitant la chèvre… Depuis, l’h..." />
<meta property="og:image" content="https://img.nrj.fr/m27CAOeow9_SnxLjLJgZ-0n_5XE=/https://image-api.nrj.fr/medias/2021/03/pictoyoutube_6062f5991f70e.jpg?isVideoThumbnail=1" />
<meta name="twitter:title" content="DJ Snake est DJ Goat après sa vidéo avec McFly &amp; Carlito: Omar Sy approuve!" />
<meta name="twitter:description" content="La dernière vidéo de McFly &amp; Carlito bat des records ! Les youtubeurs ont invité DJ Snake qui n’a pas hésité à se tourner en dérision en imitant la chèvre… Depuis, l’h..." />
<meta name="twitter:image" content="https://img.nrj.fr/m27CAOeow9_SnxLjLJgZ-0n_5XE=/https://image-api.nrj.fr/medias/2021/03/pictoyoutube_6062f5991f70e.jpg" />
<meta property="og:type" content="video.movie" />
<meta name="news_keywords" content="" />
<meta name="keywords" content="" />
<meta property="og:video:url" content="https://www.youtube.com/embed/FWa5Airgd2w" />
<meta property="og:video:secure_url" content="https://www.youtube.com/embed/FWa5Airgd2w" />
<meta property="og:video:type" content="text/html" />
<meta property="og:video:type" content="application/x-shockwave-flash" />
<meta property="og:video:height" content="270" />
<meta property="og:video:width" content="480" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">
<meta property="og:locale" content="fr_FR" />
<meta property="og:site_name" content="NRJ.fr" />
<meta property="article:author" content="https://www.facebook.com/nrjradio" />
<meta property="article:publisher" content="https://www.facebook.com/nrjradio" />
<meta property="og:url" content="https://www.nrj.fr/artistes/dj-snake/actus/dj-snake-est-dj-goat-apres-sa-video-avec-mcfly-carlito-omar-sy-approuve-71353322" />
<meta name="publisher" content="NRJ.fr" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@NRJhitmusiconly" />
<meta name="twitter:creator" content="@NRJhitmusiconly" />
<meta property="fb:app_id" content="132363533491609" />
<meta name="msapplication-config" content="/browserconfig.xml" />
<meta name="apple-itunes-app" content="app-id=298596830, affiliate-data=11luuH" />
<meta name="google-play-app" content="app-id=fr.redshift.nrj" />
<link rel="apple-touch-icon" sizes="57x57" href="https://www.nrj.fr/uploads/assets/nrj/icons/apple-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="60x60" href="https://www.nrj.fr/uploads/assets/nrj/icons/apple-icon-60x60.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://www.nrj.fr/uploads/assets/nrj/icons/apple-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="https://www.nrj.fr/uploads/assets/nrj/icons/apple-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="https://www.nrj.fr/uploads/assets/nrj/icons/apple-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="https://www.nrj.fr/uploads/assets/nrj/icons/apple-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="https://www.nrj.fr/uploads/assets/nrj/icons/apple-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="https://www.nrj.fr/uploads/assets/nrj/icons/apple-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="https://www.nrj.fr/uploads/assets/nrj/icons/apple-icon-180x180.png" />
<link rel="icon" type="image/png" sizes="192x192" href="https://www.nrj.fr/uploads/assets/nrj/icons/android-icon-192x192.png" />
<link rel="icon" type="image/png" sizes="16x16" href="https://www.nrj.fr/uploads/assets/nrj/icons/favicon-16x16.png" />
<link rel="icon" type="image/png" sizes="32x32" href="https://www.nrj.fr/uploads/assets/nrj/icons/favicon-32x32.png" />
<link rel="icon" type="image/png" sizes="96x96" href="https://www.nrj.fr/uploads/assets/nrj/icons/favicon-96x96.png" />
<link rel="manifest" href="https://www.nrj.fr/uploads/assets/nrj/icons/manifest.json" />
<meta name="msapplication-TileColor" content="#fff" />
<meta name="msapplication-TileImage" content="https://www.nrj.fr/uploads/assets/nrj/icons/ms-icon-144x144.png" />
<meta name="theme-color" content="#fff" />

<link rel="icon" type="image/ico" href="https://www.nrj.fr/uploads/assets/nrj/favicon.ico" />
<link rel="icon" type="image/png" href="https://www.nrj.fr/uploads/assets/nrj/favicon.png" />
<link rel="icon" type="image/gif" href="https://www.nrj.fr/uploads/assets/nrj/favicon.gif" />
<link rel="icon" type="image/jpeg" href="https://www.nrj.fr/uploads/assets/nrj/favicon.jpg" />
<link rel="icon" type="image/vnd.microsoft.icon" href="https://www.nrj.fr/uploads/assets/nrj/favicon.ico" />

<link rel="preload" href="https://www.nrj.fr/uploads/assets/nrj/fonts/lato-regular.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://www.nrj.fr/uploads/assets/nrj/fonts/lato-bold.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://www.nrj.fr/uploads/assets/nrj/fonts/enrj-sdfsdf.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.nrj.fr/uploads/assets/nrj/fonts/montserrat-bold.woff2" as="font" type="font/woff2" crossorigin>
<link rel="stylesheet" href="/build/nrj/7.2f74544a.css"><link rel="stylesheet" href="/build/nrj/css/app.d2959b71.css">
<link rel="stylesheet" href="/build/nrj/css/nma-common-blocks.b5cf59d1.css">
<script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>
<body class="page page--article ">
<svg aria-hidden="true" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" class="u-visually-hidden">
<defs>
<symbol id="icon-chevron-up" viewBox="0 0 32 32">
<path d="M15.1,9.6L4.4,20.3C4.2,20.5,4,20.9,4,21.2c0,0,0,0,0,0c0,0.4,0.2,0.7,0.4,0.9l0,0l1.3,1.2c0.2,0.2,0.6,0.4,0.9,0.4l0,0
	c0.4,0,0.7-0.1,1-0.4l8.5-8.5l8.5,8.5c0.2,0.2,0.6,0.4,1,0.4c0,0,0,0,0,0c0.4,0,0.7-0.1,0.9-0.4l0,0l1.3-1.2
	c0.2-0.2,0.4-0.6,0.4-0.9c0,0,0,0,0,0c0-0.4-0.2-0.7-0.4-0.9l0,0L16.9,9.6c-0.2-0.2-0.6-0.4-0.9-0.4C15.6,9.2,15.3,9.4,15.1,9.6
	L15.1,9.6L15.1,9.6z" />
</symbol>
<symbol id="icon-back-15" viewBox="0 0 31 32">
<path d="M30.334 11.922c-0.552-2.065-1.49-3.99-2.816-5.703-1.314-1.713-2.934-3.11-4.799-4.166-1.807-1.021-3.755-1.666-5.82-1.924-2.054-0.258-4.107-0.129-6.114 0.399-2.077 0.54-3.99 1.49-5.703 2.816l-2.171-2.816-2.91 7.862 8.343-0.833-2.171-2.816c1.526-1.173 3.227-2.018 5.069-2.499 1.784-0.469 3.614-0.587 5.445-0.352s3.579 0.81 5.175 1.713c1.655 0.939 3.098 2.183 4.271 3.696 1.173 1.525 2.018 3.227 2.499 5.069 0.469 1.772 0.587 3.614 0.352 5.445s-0.81 3.567-1.713 5.175c-1.866 3.321-5.081 5.797-8.766 6.771-1.784 0.469-3.614 0.587-5.445 0.352s-3.579-0.81-5.175-1.713c-1.655-0.939-3.098-2.183-4.271-3.696l-1.408 1.091c1.326 1.713 2.934 3.11 4.799 4.166 1.807 1.009 3.767 1.666 5.82 1.936s4.119 0.129 6.125-0.399c2.077-0.552 3.99-1.49 5.703-2.816s3.11-2.934 4.166-4.799c1.009-1.807 1.666-3.755 1.924-5.82 0.258-2.077 0.117-4.131-0.411-6.137zM9.212 16.182h-3.321v1.42h3.321v-1.42zM13.213 11.57l-2.805 2.382 0.552 0.739c0.035 0.035 0.070 0.070 0.129 0.106s0.117 0.059 0.188 0.070c0.070 0.012 0.153 0.012 0.223 0 0.082-0.012 0.164-0.059 0.246-0.117l1.197-0.997c-0.012 0.117-0.012 0.235-0.023 0.34v5.327h-1.831v1.279h5.128v-1.279h-1.584v-7.862h-1.42zM21.239 18.881c-0.129 0.164-0.293 0.282-0.505 0.375-0.2 0.094-0.434 0.129-0.716 0.129-0.27 0-0.493-0.035-0.669-0.106-0.188-0.070-0.352-0.141-0.481-0.223-0.141-0.082-0.258-0.153-0.375-0.223s-0.223-0.106-0.329-0.106c-0.176 0-0.329 0.082-0.446 0.235l-0.54 0.728c0.153 0.153 0.329 0.293 0.528 0.422s0.411 0.246 0.645 0.352c0.235 0.106 0.469 0.188 0.739 0.246s0.54 0.094 0.833 0.094c0.505 0 0.962-0.082 1.385-0.235 0.422-0.164 0.786-0.387 1.091-0.669s0.54-0.634 0.716-1.033c0.176-0.399 0.258-0.845 0.258-1.326 0-0.387-0.059-0.751-0.188-1.091s-0.317-0.634-0.563-0.892c-0.246-0.246-0.563-0.446-0.927-0.598-0.364-0.141-0.786-0.211-1.267-0.211-0.164 0-0.329 0.012-0.505 0.023-0.176 0.023-0.352 0.047-0.54 0.082l0.293-1.725h2.359c0.188 0 0.34-0.023 0.469-0.059s0.235-0.094 0.317-0.176c0.082-0.070 0.141-0.164 0.176-0.258s0.059-0.211 0.059-0.329v-0.728h-4.588l-0.763 4.494 1.080 0.305c0.434-0.164 0.857-0.235 1.279-0.235 0.516 0 0.915 0.129 1.185 0.387s0.411 0.622 0.411 1.103c0 0.246-0.035 0.481-0.094 0.692-0.094 0.2-0.188 0.387-0.329 0.552z"></path>
</symbol>
<symbol id="icon-cauet" viewBox="0 0 32 32">
<path fill="#f00" style="fill: var(--color1, #f00)" d="M17.716 10.994c0-0.056 2.032-5.362 2.032-5.362s-3.443-0.056-3.443 0-1.383 5.39-1.383 5.39l2.794-0.028z"></path>
<path fill="#f00" style="fill: var(--color1, #f00)" d="M17.304 16.775l-4.941 0.936 0.453 2.388c0.198 1.043 0.266 1.717 0.207 2.021s-0.274 0.491-0.642 0.561c-0.383 0.073-0.656-0.021-0.82-0.282s-0.332-0.853-0.507-1.776l-1.672-8.826c-0.182-0.962-0.246-1.598-0.191-1.909s0.286-0.504 0.693-0.581c0.36-0.068 0.615 0.007 0.766 0.225s0.317 0.808 0.499 1.768l0.626 3.303 4.941-0.936-0.342-1.805c-0.036-0.191-0.073-0.376-0.111-0.556h-1.705l0.091-0.353c0.208-0.8 0.456-1.761 0.685-2.648-0.049-0.099-0.099-0.192-0.149-0.279-0.457-0.783-1.211-1.367-2.265-1.75s-2.307-0.437-3.763-0.161c-1.072 0.203-1.986 0.565-2.743 1.085s-1.308 1.141-1.653 1.863-0.5 1.434-0.465 2.136c0.036 0.703 0.183 1.739 0.443 3.108l1.052 5.551c0.353 1.862 0.77 3.228 1.251 4.097s1.241 1.477 2.279 1.824c1.038 0.346 2.281 0.382 3.729 0.108 1.392-0.264 2.506-0.795 3.339-1.595s1.311-1.636 1.433-2.512-0.003-2.297-0.376-4.263l-0.141-0.742z"></path>
<path fill="#c0c0c1" style="fill: var(--color2, #c0c0c1)" d="M27.69 15.086v-1.592c0-1.564-0.131-2.716-0.393-3.457s-0.811-1.359-1.645-1.855-1.894-0.744-3.177-0.744c-0.945 0-1.782 0.16-2.51 0.481-0.386 0.17-0.726 0.374-1.023 0.611l-1.061 2.775h-0.401c-0.058 0.588-0.087 1.385-0.087 2.395v2.686l0.203-0.038 0.209 1.101c0.384 2.025 0.508 3.458 0.379 4.382-0.040 0.288-0.116 0.572-0.226 0.853 0.302 0.629 0.796 1.136 1.484 1.52 0.828 0.462 1.88 0.693 3.156 0.693 1.228 0 2.261-0.273 3.099-0.818s1.38-1.181 1.625-1.907c0.245-0.725 0.367-1.955 0.367-3.69v-0.653h-4.357v2.106c0 0.92-0.050 1.504-0.15 1.753s-0.312 0.373-0.637 0.373c-0.338 0-0.555-0.124-0.652-0.373s-0.145-0.779-0.145-1.594v-7.783c0-0.848 0.048-1.4 0.145-1.656s0.324-0.383 0.683-0.383c0.317 0 0.523 0.105 0.616 0.315s0.14 0.738 0.14 1.585v2.912h4.357z"></path>
</symbol>
<symbol id="icon-download" viewBox="0 0 31 32">
<path d="M29.928 29.494h-28.863c-0.616 0-1.116-0.5-1.116-1.116s0.5-1.116 1.116-1.116h28.863c0.616 0 1.116 0.5 1.116 1.116s-0.5 1.116-1.116 1.116zM15.919 24.494c-0.044 0-0.088-0.003-0.128-0.006-0.328 0.038-0.666-0.069-0.919-0.319l-6.969-6.969c-0.434-0.434-0.434-1.141 0-1.575s1.141-0.434 1.575 0l5.188 5.188v-17.191c0-0.616 0.5-1.116 1.116-1.116s1.116 0.5 1.116 1.116v17.203l5.203-5.203c0.434-0.434 1.141-0.434 1.575 0s0.434 1.141 0 1.575l-6.969 6.969c-0.216 0.219-0.5 0.328-0.787 0.328z"></path>
</symbol>
<symbol id="icon-forward-30" viewBox="0 0 31 32">
<path d="M8.272 2.061c1.802-1.015 3.76-1.665 5.821-1.929 2.060-0.265 4.119-0.131 6.12 0.394 2.071 0.544 3.988 1.49 5.697 2.81l2.173-2.814 2.912 7.863-8.343-0.828 2.173-2.814c-1.519-1.173-3.223-2.015-5.064-2.499-1.779-0.468-3.609-0.585-5.441-0.351-1.832 0.236-3.573 0.813-5.175 1.715-1.658 0.934-3.094 2.179-4.267 3.698s-2.015 3.223-2.498 5.064c-0.468 1.778-0.585 3.609-0.351 5.441 0.236 1.833 0.813 3.573 1.715 5.175 1.868 3.316 5.081 5.797 8.762 6.765 1.779 0.468 3.609 0.585 5.441 0.351 1.833-0.236 3.574-0.813 5.175-1.715 1.658-0.934 3.093-2.179 4.267-3.698l1.407 1.086c-1.32 1.709-2.936 3.109-4.801 4.16-1.802 1.015-3.76 1.665-5.821 1.93s-4.119 0.131-6.12-0.394c-2.071-0.546-3.988-1.491-5.697-2.811s-3.109-2.936-4.16-4.801c-1.015-1.802-1.665-3.76-1.929-5.821-0.268-2.061-0.135-4.121 0.392-6.12 0.546-2.071 1.49-3.988 2.811-5.697 1.32-1.711 2.936-3.11 4.801-4.162z"></path>
<path d="M11.022 17.115h-2.393v2.551h-1.41v-2.551h-2.381v-1.266h2.381v-2.544h1.41v2.544h2.393v1.266zM11.953 14.149c0.067-0.445 0.192-0.835 0.378-1.171 0.184-0.336 0.415-0.615 0.692-0.838s0.592-0.39 0.948-0.501c0.354-0.111 0.738-0.167 1.15-0.167 0.436 0 0.828 0.062 1.174 0.185 0.346 0.124 0.639 0.293 0.879 0.507s0.422 0.463 0.551 0.75c0.128 0.285 0.192 0.591 0.192 0.92 0 0.29-0.030 0.544-0.092 0.765s-0.151 0.412-0.271 0.576c-0.12 0.164-0.266 0.303-0.441 0.415s-0.374 0.208-0.602 0.284c1.050 0.344 1.575 1.043 1.575 2.097 0 0.466-0.086 0.876-0.258 1.231s-0.402 0.651-0.692 0.891-0.627 0.419-1.010 0.539c-0.384 0.12-0.786 0.18-1.206 0.18-0.445 0-0.838-0.050-1.178-0.151s-0.639-0.252-0.898-0.453c-0.258-0.202-0.48-0.454-0.664-0.759-0.185-0.304-0.346-0.661-0.485-1.068l0.768-0.314c0.202-0.084 0.39-0.107 0.563-0.069s0.299 0.13 0.374 0.277c0.084 0.16 0.174 0.306 0.268 0.441 0.095 0.134 0.201 0.251 0.318 0.35s0.251 0.175 0.4 0.23 0.32 0.082 0.513 0.082c0.244 0 0.455-0.040 0.636-0.12s0.332-0.184 0.453-0.312c0.122-0.128 0.214-0.272 0.273-0.434 0.061-0.162 0.092-0.323 0.092-0.482 0-0.21-0.019-0.4-0.056-0.57s-0.126-0.314-0.262-0.434-0.338-0.212-0.604-0.277c-0.266-0.066-0.629-0.097-1.086-0.097v-1.221c0.383 0 0.695-0.032 0.939-0.094 0.243-0.063 0.434-0.151 0.573-0.265s0.233-0.25 0.286-0.409 0.079-0.333 0.079-0.523c0-0.399-0.104-0.703-0.312-0.913s-0.503-0.314-0.885-0.314c-0.168 0-0.323 0.025-0.463 0.073s-0.266 0.115-0.378 0.198c-0.111 0.084-0.207 0.183-0.286 0.296s-0.138 0.237-0.176 0.372c-0.080 0.21-0.183 0.35-0.309 0.419s-0.309 0.084-0.548 0.047l-0.912-0.164zM25.405 16.138c0 0.798-0.086 1.49-0.258 2.078s-0.409 1.074-0.712 1.458c-0.303 0.385-0.661 0.67-1.074 0.857s-0.86 0.28-1.339 0.28-0.923-0.094-1.335-0.28c-0.412-0.187-0.766-0.472-1.064-0.857-0.298-0.384-0.533-0.869-0.703-1.458-0.17-0.588-0.255-1.28-0.255-2.078s0.084-1.489 0.255-2.076c0.17-0.585 0.404-1.070 0.703-1.455 0.298-0.384 0.652-0.67 1.064-0.857s0.857-0.28 1.335-0.28c0.479 0 0.925 0.094 1.339 0.28 0.413 0.187 0.772 0.473 1.074 0.857 0.303 0.384 0.54 0.869 0.712 1.455 0.171 0.587 0.258 1.278 0.258 2.076zM23.61 16.138c0-0.646-0.046-1.179-0.135-1.599-0.090-0.42-0.209-0.751-0.355-0.995-0.147-0.243-0.316-0.413-0.507-0.51-0.191-0.096-0.387-0.146-0.589-0.146s-0.395 0.048-0.582 0.146c-0.187 0.096-0.353 0.266-0.497 0.51s-0.262 0.575-0.35 0.995-0.133 0.953-0.133 1.599c0 0.651 0.045 1.186 0.133 1.606s0.204 0.751 0.35 0.995 0.311 0.413 0.497 0.51c0.187 0.096 0.381 0.144 0.582 0.144 0.202 0 0.398-0.048 0.589-0.144s0.36-0.266 0.507-0.51c0.147-0.244 0.265-0.575 0.355-0.995s0.135-0.955 0.135-1.606z"></path>
</symbol>
<symbol id="icon-google" viewBox="0 0 32 32">
<path fill="#fbbb00" style="fill: var(--color3, #fbbb00)" d="M7.092 19.338l-1.114 4.158-4.071 0.086c-1.217-2.257-1.907-4.839-1.907-7.582 0-2.653 0.645-5.155 1.789-7.358h0.001l3.624 0.665 1.588 3.603c-0.332 0.969-0.513 2.009-0.513 3.091 0 1.175 0.213 2.3 0.603 3.338z"></path>
<path fill="#518ef8" style="fill: var(--color4, #518ef8)" d="M31.72 13.011c0.184 0.968 0.28 1.967 0.28 2.989 0 1.145-0.12 2.263-0.35 3.341-0.779 3.668-2.814 6.87-5.633 9.137l-0.001-0.001-4.565-0.233-0.646-4.033c1.871-1.097 3.333-2.814 4.103-4.869h-8.556v-6.33h15.369z"></path>
<path fill="#28b446" style="fill: var(--color5, #28b446)" d="M26.016 28.477l0.001 0.001c-2.742 2.204-6.225 3.523-10.017 3.523-6.093 0-11.391-3.406-14.093-8.418l5.185-4.244c1.351 3.606 4.83 6.173 8.908 6.173 1.753 0 3.395-0.474 4.804-1.301l5.211 4.266z"></path>
<path fill="#f14336" style="fill: var(--color6, #f14336)" d="M26.213 3.683l-5.183 4.243c-1.458-0.912-3.182-1.438-5.029-1.438-4.171 0-7.714 2.685-8.998 6.42l-5.213-4.267c2.663-5.134 8.027-8.642 14.211-8.642 3.882 0 7.442 1.383 10.213 3.683z"></path>
</symbol>
<symbol id="icon-headphone" viewBox="0 0 31 32">
<path d="M15.501 1.080c-8.226 0-14.915 6.7-14.915 14.926 0 2.382 0.634 4.964 1.103 6.689 0 0.012 0.012 0.023 0.012 0.023 0 0.012 0 0.023 0.012 0.035l1.831 5.527c0.528 1.584 1.995 2.64 3.661 2.64 0.411 0 0.821-0.070 1.22-0.2 0.974-0.329 1.772-1.009 2.23-1.936s0.54-1.971 0.211-2.945l-1.842-5.527c-0.528-1.584-1.995-2.64-3.661-2.64-0.411 0-0.821 0.070-1.22 0.2-0.411 0.141-0.798 0.352-1.15 0.622-0.153-0.939-0.223-1.748-0.223-2.488 0-7.017 5.703-12.72 12.72-12.72s12.72 5.703 12.72 12.72c0 0.739-0.070 1.561-0.223 2.488-0.352-0.282-0.739-0.481-1.15-0.622-0.399-0.129-0.81-0.2-1.22-0.2-1.666 0-3.133 1.056-3.661 2.64l-1.842 5.527c-0.329 0.974-0.258 2.030 0.211 2.945 0.458 0.915 1.256 1.608 2.23 1.936 0.399 0.129 0.81 0.2 1.22 0.2 1.666 0 3.133-1.056 3.661-2.64l1.842-5.527c0-0.012 0.012-0.023 0.012-0.023l0.012-0.035c0.469-1.737 1.103-4.307 1.103-6.689 0.012-8.226-6.677-14.926-14.903-14.926zM3.872 20.782c0.2-0.399 0.54-0.692 0.962-0.833 0.176-0.059 0.352-0.082 0.528-0.082 0.716 0 1.349 0.458 1.584 1.138l1.842 5.527c0.141 0.422 0.106 0.88-0.094 1.267-0.2 0.399-0.54 0.692-0.962 0.833-0.411 0.141-0.868 0.106-1.267-0.106-0.399-0.2-0.704-0.54-0.845-0.951l-1.831-5.492-0.023-0.094c-0.117-0.399-0.082-0.833 0.106-1.209zM27.224 22.002l-0.023 0.082-1.831 5.492c-0.141 0.411-0.434 0.751-0.833 0.951-0.411 0.2-0.857 0.235-1.267 0.106-0.422-0.141-0.763-0.434-0.962-0.833s-0.235-0.845-0.094-1.267l1.842-5.527c0.223-0.681 0.857-1.138 1.584-1.138 0.176 0 0.352 0.035 0.528 0.082 0.422 0.141 0.763 0.434 0.962 0.833 0.188 0.375 0.223 0.81 0.094 1.22z"></path>
</symbol>
<symbol id="icon-heart" viewBox="0 0 512 512">
<path d="M458.4 64.3C400.6 15.7 311.3 23 256 79.3 200.7 23 111.4 15.6 53.6 64.3-21.6 127.6-10.6 230.8 43 285.5l175.4 178.7c10 10.2 23.4 15.9 37.6 15.9 14.3 0 27.6-5.6 37.6-15.8L469 285.6c53.5-54.7 64.7-157.9-10.6-221.3zm-23.6 187.5L259.4 430.5c-2.4 2.4-4.4 2.4-6.8 0L77.2 251.8c-36.5-37.2-43.9-107.6 7.3-150.7 38.9-32.7 98.9-27.8 136.5 10.5l35 35.7 35-35.7c37.8-38.5 97.8-43.2 136.5-10.6 51.1 43.1 43.5 113.9 7.3 150.8z"></path>
</symbol>
<symbol id="icon-heart-solid" viewBox="0 0 512 512">
<path fill="currentColor" d="M462.3 62.6C407.5 15.9 326 24.3 275.7 76.2L256 96.5l-19.7-20.3C186.1 24.3 104.5 15.9 49.7 62.6c-62.8 53.6-66.1 149.8-9.9 207.9l193.5 199.8c12.5 12.9 32.8 12.9 45.3 0l193.5-199.8c56.3-58.1 53-154.3-9.8-207.9z"></path>
</symbol>
<symbol id="icon-like" viewBox="0 0 31 32">
<path d="M26.919 5.425c-1.509-1.509-3.544-2.341-5.728-2.341v0c-2.075 0-4.128 0.797-5.691 2.169-1.566-1.375-3.619-2.169-5.691-2.169-2.184 0-4.219 0.831-5.731 2.341-1.513 1.513-2.344 3.547-2.344 5.731 0 1.325 0.284 2.606 0.869 3.916 0.522 1.169 1.288 2.362 2.344 3.653 1.941 2.375 4.728 4.906 7.956 7.837l2.594 2.353 2.587-2.347c3.231-2.931 6.019-5.466 7.959-7.841 1.056-1.291 1.822-2.488 2.344-3.656 0.584-1.309 0.869-2.591 0.869-3.916 0.003-2.184-0.828-4.219-2.337-5.731zM16.587 24.916l-1.088 0.991-1.094-0.994c-6.287-5.706-10.441-9.478-10.441-13.756 0-3.275 2.566-5.844 5.841-5.844 1.831 0 3.641 0.841 4.844 2.247l0.847 0.991 0.847-0.991c1.203-1.406 3.012-2.247 4.844-2.247v0c3.278 0 5.844 2.569 5.844 5.844 0 4.281-4.153 8.050-10.444 13.759z"></path>
</symbol>
<symbol id="icon-manu-dans-le-6-10" viewBox="0 0 337.6 337.5">
<path fill="none" d="M73.4 148.4a19 19 0 00-19 19.1c0 2.5.4 8.5 5.5 13.4a19.2 19.2 0 0032.7-13.6 19 19 0 00-19.2-19zM260.8 154.8c-7 0-17 12.2-17 31.4s10 31.5 17 31.5 17.1-12.3 17.1-31.5c0-19.1-10.1-31.4-17-31.4z" />
<path fill="#f4e903" d="M133.5 180.4c-3 0-5.6 2.5-5.6 5.6l4.4 70.2h2.5l4.3-70.2c0-3-2.5-5.6-5.6-5.6z" />
<path fill="#ff0000" d="M123.8 167c0-3 1.6-5.8 3.9-7.6a49 49 0 00-32.6-40.2c-8-2.3-15.7-1.5-18.4-1.3l33.9-44.4H65l-26.6 41.9 81.1 35.7a5.6 5.6 0 11-5 10l-78.3-42.3-2.4 3.9c-8.9 14.1-15.3 25.5-15.3 43A55 55 0 0073.4 222a55.2 55.2 0 0054.4-47.3 9.6 9.6 0 01-4-7.7zm-50.2 19.4c-7.3 0-11.8-3.7-13.7-5.5a19 19 0 0113.4-32.5 19 19 0 0119.3 18.9c0 10.5-8.5 19.1-19 19.1zM260.8 113.8c-32.6 0-58.2 31.8-58.2 72.4 0 40.6 25.6 72.4 58.2 72.4 32.7 0 58.2-31.8 58.2-72.4 0-40.6-25.5-72.3-58.2-72.3zm0 103.9c-7 0-17-12.3-17-31.5 0-19.1 10-31.4 17-31.4s17.1 12.3 17.1 31.4c0 19.2-10.1 31.5-17 31.5zM162.9 111.7l-30 42.9h22.4v101.3h40.6V111.8h-.2l.2-.1z" />
<path fill="#f4e903" d="M122.2 158.5c1.3-2.7.2-6-2.6-7.4l-81.1-35.7-17.4-7.7L20 110l16.3 8.8 78.4 42.3c2.8 1.3 6.1.2 7.5-2.6zM133.5 157.4c-2.2 0-4.2.8-5.8 2a9.6 9.6 0 005.8 17.4 9.7 9.7 0 100-19.3z" />
</symbol>
<symbol id="icon-micro" viewBox="0 0 31 32">
<path d="M28.225 3.272c-1.6-1.603-3.731-2.484-5.994-2.484-2.169 0-4.212 0.809-5.791 2.284-0.081 0.047-0.159 0.106-0.231 0.178s-0.128 0.147-0.178 0.231c-1.475 1.575-2.281 3.619-2.281 5.788 0 0.144 0.003 0.291 0.009 0.434l-12.075 14.791c-0.363 0.444-0.328 1.087 0.075 1.494l1.087 1.087-2.234 2.234c-0.434 0.434-0.434 1.141 0 1.575 0.219 0.219 0.503 0.328 0.788 0.328s0.572-0.109 0.788-0.325l2.234-2.234 1.087 1.087c0.403 0.406 1.050 0.438 1.494 0.075l14.794-12.078c0.144 0.006 0.288 0.009 0.434 0.009 2.266 0 4.394-0.881 5.997-2.484s2.484-3.731 2.484-5.997c-0.003-2.263-0.884-4.394-2.488-5.994zM28.481 9.266c0 1.322-0.413 2.55-1.116 3.559l-8.697-8.694c1.009-0.703 2.238-1.116 3.559-1.116 3.447 0 6.253 2.803 6.253 6.25zM22.231 15.516c-3.447 0-6.25-2.803-6.25-6.25 0-1.322 0.413-2.547 1.116-3.556l8.694 8.694c-1.012 0.7-2.241 1.113-3.559 1.113zM6.372 27.45l-2.322-2.325 10.325-12.653c0.422 1.031 1.047 1.978 1.859 2.791s1.759 1.438 2.791 1.859l-12.653 10.328z"></path>
</symbol>
<symbol id="icon-mikl" viewBox="0 0 32 32">
<path fill="#e11122" style="fill: var(--color9, #e11122)" d="M10.067 14.743l-0.159 0.777h1.643v2.316h-2.279l-0.503 1.868h-2.213l0.503-1.868h-0.874l-0.503 1.868h-2.2l0.49-1.868h-0.834v-2.316h1.47l0.172-0.777h-1.643v-2.301h2.279l0.49-1.883h2.213l-0.503 1.883h0.874l0.503-1.883h2.213l-0.503 1.883h0.848v2.301h-1.484zM7.881 14.743h-0.874l-0.186 0.777h0.874l0.186-0.777zM21.912 5.453v9.093h-2.817v-4.402l-1.926 2.555-1.965-2.594v4.442h-2.817v-9.093h2.817v0.013h0.013l1.939 2.542 1.939-2.529v-0.026h2.817zM25.594 14.546h-2.83v-9.093h2.83v9.093zM18.997 26.515l-3.773-4.834v3.145h-2.83v-9.079h2.83v2.974l3.315-3.328 1.991 2.004-2.791 2.804 3.498 4.625-2.241 1.69zM27.277 24.825h-5.712v-9.092h2.817v6.262h2.896v2.83z"></path>
<path fill="#1d1d1b" style="fill: var(--color10, #1d1d1b)" d="M25.182 17.714l2.228 1.686-2.19 1.724z"></path>
</symbol>
<symbol id="icon-sound-off" viewBox="0 0 31 32">
<path d="M29.512 28.441l-26.456-26.456c-0.434-0.434-1.141-0.434-1.575 0s-0.434 1.141 0 1.575l26.456 26.456c0.219 0.219 0.503 0.325 0.788 0.325s0.572-0.109 0.788-0.325c0.438-0.434 0.438-1.141 0-1.575zM23.881 21.181v-8.159c0-0.616-0.5-1.116-1.116-1.116s-1.116 0.5-1.116 1.116v5.931l2.231 2.228zM28.575 25.872v-16.666c0-0.616-0.5-1.116-1.116-1.116s-1.116 0.5-1.116 1.116v14.438l2.231 2.228zM16.712 6.944v7.069l2.359 2.359v-11.884c0-0.45-0.262-0.869-0.669-1.063v0c-0.413-0.197-0.891-0.141-1.247 0.144l-6.050 4.834 1.678 1.678 3.928-3.138zM16.712 20.337v4.744l-6.506-5.206v-6.044l-3.434-3.431h-0.406c-2.116 0-3.837 1.722-3.837 3.838v3.547c0 2.116 1.722 3.837 3.837 3.837h2.247l8.541 6.834c0.209 0.166 0.472 0.259 0.738 0.259 0.175 0 0.353-0.041 0.512-0.116 0.406-0.197 0.669-0.613 0.669-1.063v-4.841l-2.359-2.359zM7.847 19.266h-1.478c-0.816 0-1.478-0.666-1.478-1.478v-3.55c0-0.816 0.666-1.478 1.478-1.478h1.478v6.506z"></path>
</symbol>
<symbol id="icon-sound-on" viewBox="0 0 31 32">
<path d="M18.353 3.45v0c-0.411-0.2-0.892-0.141-1.244 0.141l-8.543 6.841h-2.253c-2.112 0-3.837 1.725-3.837 3.837v3.544c0 2.112 1.725 3.837 3.837 3.837h2.253l8.543 6.829c0.211 0.164 0.469 0.258 0.739 0.258 0.176 0 0.352-0.035 0.516-0.117 0.411-0.2 0.669-0.61 0.669-1.068v-23.035c-0.012-0.458-0.27-0.868-0.681-1.068zM7.792 19.292h-1.479c-0.821 0-1.479-0.669-1.479-1.479v-3.544c0-0.821 0.669-1.479 1.479-1.479h1.479v6.501zM16.663 25.112l-6.501-5.21v-7.733l6.501-5.198v18.142zM22.601 10.561c-0.61 0-1.115 0.505-1.115 1.115v8.719c0 0.61 0.505 1.115 1.115 1.115s1.115-0.505 1.115-1.115v-8.719c0-0.61-0.505-1.115-1.115-1.115zM27.412 6.595c-0.61 0-1.115 0.505-1.115 1.115v16.663c0 0.61 0.505 1.115 1.115 1.115s1.115-0.505 1.115-1.115v-16.663c0-0.61-0.505-1.115-1.115-1.115z"></path>
</symbol>
<symbol id="icon-direct" viewBox="0 0 40 32">
<path d="M27.262 12.992l-11.21 5.605v-11.21z"></path>
<path d="M33 29.006h-25.994c-0.553 0-1 0.448-1 1v0 1c0.004 0.55 0.45 0.993 1 0.993 0 0 0 0 0 0h25.994c0.553 0 1-0.448 1-1v0-0.999c-0.003-0.55-0.45-0.995-1-0.995 0 0 0 0-0 0v0zM37.001 0h-34.001c-1.657 0-3 1.343-3 3v0 20c0 1.657 1.343 3 3 3v0h34.001c1.657 0 3-1.343 3-3v0-20c0-1.657-1.343-3-3-3v0zM37.001 23h-34.001v-20h34.001z"></path>
</symbol>
<symbol id="icon-power" viewBox="0 0 32 32">
<path d="M24.281 2.894c4.337 2.75 7.219 7.594 7.219 13.106 0 8.55-6.925 15.481-15.469 15.5-8.531 0.019-15.519-6.938-15.531-15.475-0.006-5.525 2.875-10.381 7.219-13.131 0.363-0.231 0.844-0.112 1.056 0.263l0.244 0.438c0.194 0.35 0.081 0.787-0.256 1-3.769 2.406-6.263 6.631-6.263 11.406 0 7.494 6.081 13.5 13.5 13.5 7.494 0 13.5-6.081 13.5-13.5 0-4.813-2.506-9.012-6.269-11.4-0.337-0.213-0.45-0.656-0.256-1l0.244-0.438c0.212-0.381 0.7-0.494 1.063-0.269zM17 17.25v-16.5c0-0.412-0.337-0.75-0.75-0.75h-0.5c-0.412 0-0.75 0.338-0.75 0.75v16.5c0 0.413 0.338 0.75 0.75 0.75h0.5c0.413 0 0.75-0.337 0.75-0.75z"></path>
</symbol>
<symbol id="icon-user-circle" viewBox="0 0 31 32">
<path d="M15.5 0.5c-8.563 0-15.5 6.938-15.5 15.5s6.938 15.5 15.5 15.5 15.5-6.938 15.5-15.5-6.938-15.5-15.5-15.5zM15.5 6.5c3.038 0 5.5 2.463 5.5 5.5s-2.462 5.5-5.5 5.5-5.5-2.463-5.5-5.5 2.463-5.5 5.5-5.5zM15.5 28c-3.669 0-6.956-1.663-9.156-4.262 1.175-2.212 3.475-3.738 6.156-3.738 0.15 0 0.3 0.025 0.444 0.069 0.813 0.262 1.662 0.431 2.556 0.431s1.75-0.169 2.556-0.431c0.144-0.044 0.294-0.069 0.444-0.069 2.681 0 4.981 1.525 6.156 3.738-2.2 2.6-5.488 4.262-9.156 4.262z"></path>
</symbol>
<symbol id="icon-cog" viewBox="0 0 32 32">
<path d="M30.462 19.731l-2.663-1.538c0.269-1.45 0.269-2.938 0-4.387l2.663-1.537c0.306-0.175 0.444-0.537 0.344-0.875-0.694-2.225-1.875-4.237-3.419-5.912-0.238-0.256-0.625-0.319-0.925-0.144l-2.663 1.538c-1.119-0.963-2.406-1.706-3.8-2.194v-3.069c0-0.35-0.244-0.656-0.587-0.731-2.294-0.512-4.644-0.487-6.825 0-0.344 0.075-0.588 0.381-0.588 0.731v3.075c-1.387 0.494-2.675 1.237-3.8 2.194l-2.656-1.537c-0.306-0.175-0.688-0.119-0.925 0.144-1.544 1.669-2.725 3.681-3.419 5.912-0.106 0.338 0.038 0.7 0.344 0.875l2.662 1.537c-0.269 1.45-0.269 2.938 0 4.388l-2.663 1.538c-0.306 0.175-0.444 0.538-0.344 0.875 0.694 2.225 1.875 4.238 3.419 5.912 0.237 0.256 0.625 0.319 0.925 0.144l2.663-1.538c1.119 0.962 2.406 1.706 3.8 2.194v3.075c0 0.35 0.244 0.656 0.588 0.731 2.294 0.512 4.644 0.488 6.825 0 0.344-0.075 0.587-0.381 0.587-0.731v-3.075c1.387-0.494 2.675-1.238 3.8-2.194l2.663 1.538c0.306 0.175 0.688 0.119 0.925-0.144 1.544-1.669 2.725-3.681 3.419-5.913 0.094-0.344-0.044-0.706-0.35-0.881zM16 21c-2.756 0-5-2.244-5-5s2.244-5 5-5 5 2.244 5 5-2.244 5-5 5z"></path>
</symbol>
<symbol id="icon-mail" viewBox="0 0 32 32">
<path d="M31.394 11.925c0.244-0.194 0.606-0.012 0.606 0.294v12.781c0 1.656-1.344 3-3 3h-26c-1.656 0-3-1.344-3-3v-12.775c0-0.313 0.356-0.488 0.606-0.294 1.4 1.088 3.256 2.469 9.631 7.1 1.319 0.962 3.544 2.988 5.763 2.975 2.231 0.019 4.5-2.050 5.769-2.975 6.375-4.631 8.225-6.019 9.625-7.106zM16 20c1.45 0.025 3.538-1.825 4.587-2.587 8.294-6.019 8.925-6.544 10.837-8.044 0.363-0.281 0.575-0.719 0.575-1.181v-1.188c0-1.656-1.344-3-3-3h-26c-1.656 0-3 1.344-3 3v1.188c0 0.463 0.212 0.894 0.575 1.181 1.912 1.494 2.544 2.025 10.838 8.044 1.050 0.762 3.138 2.613 4.588 2.587z"></path>
</symbol>
<symbol id="icon-arrow-left" viewBox="0 0 28 32">
<path d="M8.561 23.78l0.442-0.442c0.293-0.293 0.293-0.768 0-1.061l-5.245-5.215h23.493c0.414 0 0.75-0.336 0.75-0.75v-0.625c0-0.414-0.336-0.75-0.75-0.75h-23.493l5.245-5.215c0.293-0.293 0.293-0.768 0-1.061l-0.442-0.442c-0.293-0.293-0.768-0.293-1.061 0l-7.28 7.25c-0.293 0.293-0.293 0.768 0 1.061l7.28 7.25c0.293 0.293 0.768 0.293 1.061-0z"></path>
</symbol>
<symbol id="icon-ellipsis-v-solid" viewBox="0 0 12 32">
<path d="M6 11.5c2.488 0 4.5 2.012 4.5 4.5s-2.012 4.5-4.5 4.5-4.5-2.012-4.5-4.5 2.013-4.5 4.5-4.5zM1.5 5c0 2.487 2.013 4.5 4.5 4.5s4.5-2.013 4.5-4.5-2.012-4.5-4.5-4.5-4.5 2.013-4.5 4.5zM1.5 27c0 2.488 2.013 4.5 4.5 4.5s4.5-2.012 4.5-4.5-2.012-4.5-4.5-4.5-4.5 2.012-4.5 4.5z"></path>
</symbol>
<symbol id="icon-twitch" viewBox="0 0 28 32">
<path d="M2.506 2l-1.881 4.806v19.644h6.688v3.55h3.762l3.55-3.55h5.438l7.313-7.313v-17.137h-24.869zM24.869 17.881l-4.181 4.181h-6.688l-3.55 3.55v-3.55h-5.644v-17.556h20.063v13.375zM20.688 9.313v7.306h-2.506v-7.306h2.506zM14 9.313v7.306h-2.506v-7.306h2.506z"></path>
</symbol>
<symbol id="icon-readings" viewBox="0 0 49.5 49.7">
<defs>
<path id="SVGID_1_" d="M0 0h49.5v49.7H0z" />
</defs>
<clipPath id="SVGID_2_">
<use overflow="visible" xlink:href="#SVGID_1_" />
</clipPath>
<path d="M16.2 9.9c-.2 0-.3 0-.4-.1l-4.7-3.5s-.1 0-.1-.1c-.3-.3-.5-.8-.5-1.2s.2-1 .5-1.3l.1-.1L15.8.1c.3-.2.8-.2 1 .2.2.3.2.8-.2 1L12 4.8V5l4.6 3.4c.3.2.4.7.2 1-.1.4-.3.5-.6.5zM34.3 49.7H15.1c-.4 0-.8-.3-.8-.8s.3-.8.8-.8c3.1 0 5.7-3.3 5.7-7.2 0-.4.3-.8.8-.8H28c.4 0 .8.3.8.8 0 4 2.5 7.2 5.7 7.2.4 0 .8.3.8.8s-.5.8-1 .8zm-15.2-1.5h11.2c-1.7-1.4-2.9-3.8-3.1-6.5h-5c-.1 2.7-1.3 5-3.1 6.5z" class="st0" />
<path d="M44.8 41.7h-40c-2.6 0-4.8-2.1-4.8-4.8v-4c0-.4.3-.8.8-.8h48c.4 0 .8.3.8.8v4c-.1 2.7-2.2 4.8-4.8 4.8zm-43.3-8v3.2c0 1.8 1.5 3.2 3.2 3.2h40c1.8 0 3.2-1.5 3.2-3.2v-3.2H1.5z" class="st0" />
<path d="M48.8 33.7H.8c-.4 0-.8-.3-.8-.8v-24c0-2.6 2.1-4.8 4.8-4.8h2.8c.4 0 .8.3.8.8s-.4.8-.8.8H4.8C3 5.7 1.5 7.1 1.5 8.9v23.2H48V8.9c0-1.8-1.5-3.2-3.2-3.2H12.2c-.4 0-.8-.3-.8-.8s.3-.8.8-.8h32.5c2.6 0 4.8 2.1 4.8 4.8v24c0 .4-.3.8-.7.8zM26.8 37.7h-4c-.4 0-.8-.4-.8-.8s.4-.8.8-.8h4c.4 0 .8.4.8.8 0 .5-.4.8-.8.8z" class="st0" />
<path d="M24.8 29.2c-5.3 0-9.6-4.3-9.6-9.6s4.3-9.6 9.6-9.6 9.6 4.3 9.6 9.6-4.4 9.6-9.6 9.6zm0-17.6c-4.5 0-8.1 3.6-8.1 8.1s3.6 8.1 8.1 8.1 8.1-3.6 8.1-8.1-3.7-8.1-8.1-8.1z" class="st0" />
<path d="M22.6 23.9c-.1 0-.3 0-.4-.1-.2-.1-.4-.4-.4-.6v-7.1c0-.3.1-.5.4-.6.2-.1.5-.1.8 0l6.1 3.5c.2.1.4.4.4.6s-.1.5-.4.6L23 23.7c-.2.2-.3.2-.4.2zm.7-6.5v4.5l3.9-2.2-3.9-2.3z" class="st0" />
</symbol>
<symbol id="icon-like2" viewBox="0 0 52.2 41.5">
<path d="M37.9 25.8c-.3 0-.6-.2-.7-.4-.4-.7-.6-1.6-.6-2.4 0-2.7 2.2-4.9 4.9-4.9s4.9 2.2 4.9 4.9c0 .4-.4.8-.8.8s-.8-.4-.8-.8c0-1.9-1.5-3.4-3.4-3.4S38 21.1 38 23c0 .6.2 1.2.5 1.7.2.3.1.8-.2 1 0 0-.1 0-.1.1 0-.1-.2 0-.3 0z" class="st0" />
<path d="M45.2 40.5c-2.7 0-4.1-.5-5.9-2.2l-4.7-5.2c-.8-.8-.8-2.3 0-3.2 1-1 3.1-.2 4.7.8v-7.9c0-1.2 1-2.2 2.2-2.2 1.2 0 2.2 1 2.2 2.2v2.3c.2-.1.4-.1.7-.1.8 0 1.5.4 1.9 1 .3-.1.6-.2 1-.2.8 0 1.5.4 1.9 1 .3-.1.6-.2 1-.2 1.2 0 2.2 1 2.2 2.2v4c-.2 4.5-3.1 7.7-7.2 7.7zM35.9 31h-.2c-.3.3-.3.8 0 1.1l4.7 5.1c1.3 1.2 2.3 1.7 4.8 1.7 3.2 0 5.5-2.5 5.5-6v-4c0-.4-.3-.7-.7-.7-.4 0-.7.3-.7.7v2c0 .4-.3.8-.8.8s-.8-.3-.8-.8v-2.8c0-.4-.3-.7-.7-.7-.4 0-.7.3-.7.7v2.8c0 .4-.3.8-.8.8s-.5-.4-.5-.8v-3.6c0-.4-.3-.7-.7-.7-.4 0-.7.3-.7.7v3.6c0 .4-.3.8-.8.8s-.8-.3-.8-.8V23c0-.4-.3-.7-.7-.7s-.7.3-.7.7v9.2c0 .3-.2.5-.4.7-.2.1-.5.1-.8 0-1.2-1.1-2.9-1.9-3.5-1.9z" class="st0" />
<path d="M10.6 41.5c-.3 0-.6-.1-.9-.2-.9-.4-1.5-1.2-1.5-2.2v-3.5C3.6 35.2 0 31.4 0 26.7V8.9C0 4 4 0 8.9 0h31.7c4.9 0 8.9 4 8.9 8.9v15.2c0 .4-.3.8-.8.8s-.7-.4-.7-.8V8.9c0-4.1-3.3-7.4-7.4-7.4H8.9c-4.1 0-7.4 3.3-7.4 7.4v17.8c0 4.1 3.3 7.4 7.4 7.4.4 0 .8.3.8.8v4.2c0 .5.4.8.5.8.1.1.6.2 1-.2l5.4-5.4c.1-.1.3-.2.5-.2h16.3c.4 0 .8.3.8.8s-.3.8-.8.8h-16l-5.2 5.2c-.4.4-1 .6-1.6.6z" class="st0" />
<path d="M24.7 26.9c-.1 0-.3 0-.4-.1-.3-.2-10.3-6-10.3-11.9 0-3.4 2.8-6.1 6.1-6.1 1.8 0 3.5.8 4.6 2.1 1.2-1.3 2.8-2.1 4.6-2.1 3.4 0 6.1 2.8 6.1 6.1 0 5.9-10 11.7-10.4 11.9 0 .1-.1.1-.3.1zm-4.6-16.7c-2.6 0-4.6 2.1-4.6 4.6 0 4.5 7.5 9.3 9.2 10.4 1.8-1.1 9.3-5.9 9.3-10.4 0-2.6-2.1-4.6-4.6-4.6-1.6 0-3.1.8-4 2.3-.1.2-.4.4-.6.4-.3 0-.5-.1-.6-.4-.9-1.4-2.4-2.3-4.1-2.3z" class="st0" />
<path fill="none" d="M0 0h52.2v41.5H0z" />
</symbol>
<symbol id="icon-game" viewBox="0 0 57.5 59.1">
<path d="M44.4 29.6h-8c.1-.1.2-.1.2-.2 1.1-1.1 1.7-2.5 1.7-4.1s-.6-3-1.7-4.1c-1.1-1.1-2.5-1.7-4.1-1.7s-3 .6-4.1 1.7c-.4.4-.7.8-.9 1.3-.3-.5-.6-.9-.9-1.3-1.1-1.1-2.5-1.7-4.1-1.7-1.5 0-3 .6-4.1 1.7-2.2 2.2-2.2 5.9 0 8.1.1.1.2.1.2.2h-8c-1.1 0-1.9.9-1.9 2v5.6c0 1.1.9 2 1.9 2h.1v15.2c0 2.6 2.1 4.8 4.8 4.8h19.3c.4 0 .8-.3.8-.8s-.3-.8-.8-.8h-6.6V39.1h16.1c1.1 0 2-.9 2-2v-5.6c0-1.1-.9-1.9-1.9-1.9zm-14.8-7.3c.8-.8 1.9-1.2 3-1.2s2.2.4 3 1.2 1.2 1.9 1.2 3-.4 2.2-1.2 3-1.9 1.2-3 1.2h-4.2v-4.2c-.1-1.1.4-2.2 1.2-3zm-10 6c-1.7-1.7-1.7-4.4 0-6 .8-.8 1.9-1.2 3-1.2s2.2.4 3 1.2c.8.8 1.2 1.9 1.2 3v4.2h-4.2c-1.2.1-2.2-.4-3-1.2zm-9.3 8.8v-5.6c0-.2.2-.5.4-.5h16v6.5H10.8c-.3.1-.5-.1-.5-.4zm2 17.2V39.1h14.5v18.5H15.6c-1.8 0-3.3-1.5-3.3-3.3zm32.5-17.2c0 .2-.2.5-.5.5h-16v-6.5h16.1c.2 0 .5.2.5.5v5.5z" class="st0" />
<path d="M51.5 45.1h-2.7c.7-1.1.5-2.6-.5-3.6-1.1-1.1-3.1-1.1-4.2 0 0 0-.1.1-.1.2l-.1-.1c-1.1-1.1-3.1-1.1-4.2 0-1 1-1.1 2.5-.5 3.6h-2.7c-.7 0-1.3.6-1.3 1.3V49c0 .6.4 1 .9 1.2v6.5c0 1.4 1.1 2.5 2.5 2.5h10.8c1.4 0 2.5-1.1 2.5-2.5v-6.5c.5-.2.9-.6.9-1.2v-2.5c0-.9-.6-1.4-1.3-1.4zm-.2 3.5h-6.5v-2.1h6.6v2.1zm-6.5-5c0-.4.2-.8.4-1 .6-.6 1.5-.6 2.1 0 .6.6.6 1.5 0 2.1-.3.3-.7.4-1 .4h-1.5v-1.5zm-4 1c-.6-.6-.6-1.5 0-2.1.3-.3.7-.4 1-.4s.8.2 1 .4c.3.3.4.7.4 1V45h-1.5c-.3.1-.7-.1-.9-.4zm-4 2h6.6v2.1h-6.5v-2.1zm.8 9.9v-6.4h5.6v7.4h-4.6c-.5.1-1-.4-1-1zm12.8 0c0 .6-.5 1-1 1h-4.6v-7.4h5.6v6.4zM28.8 11.1c-.4 0-.8-.3-.8-.8v-4c0-.4.3-.8.8-.8s.8.3.8.8v4c-.1.4-.4.8-.8.8zm0-.8zM4.8 35.1h-4c-.4 0-.8-.3-.8-.8s.3-.8.8-.8h4c.4 0 .8.3.8.8s-.4.8-.8.8zM56.8 35.1h-4c-.4 0-.8-.3-.8-.8s.3-.8.8-.8h4c.4 0 .8.3.8.8s-.4.8-.8.8zM11.8 18.1c-.2 0-.4-.1-.5-.2L7 13.6c-.3-.3-.3-.8 0-1.1.3-.3.8-.3 1.1 0l4.2 4.2c.1.1.2.3.2.5s-.1.4-.2.5-.3.4-.5.4zM45.7 18.1c-.2 0-.4-.1-.5-.2-.2-.2-.2-.4-.2-.6s.1-.4.2-.5l4.2-4.2c.3-.3.7-.3 1 0 .1.1.2.3.2.5s-.1.4-.2.6l-4.2 4.2c-.1.1-.3.2-.5.2zM35.9 18.3c-.4 0-.8-.3-.8-.8 0-1.5-1.2-2.7-2.7-2.7-.4 0-.8-.3-.8-.8s.3-.8.8-.8c1.5 0 2.7-1.2 2.7-2.7 0-.4.3-.8.8-.8s.8.3.8.8c0 1.5 1.2 2.7 2.7 2.7.4 0 .8.3.8.8s-.3.8-.8.8c-1.5 0-2.7 1.2-2.7 2.7-.1.4-.4.8-.8.8zM34.8 14c.4.3.8.7 1.1 1.1.3-.4.7-.8 1.1-1.1-.4-.3-.8-.7-1.1-1.1-.3.5-.7.8-1.1 1.1zM42.7 9.5c-.4 0-.8-.3-.8-.8 0-.8-.7-1.5-1.5-1.5-.4 0-.8-.3-.8-.8s.3-.8.8-.8c.8 0 1.5-.7 1.5-1.5 0-.4.3-.8.8-.8s.8.3.8.8c0 .8.7 1.5 1.5 1.5.4 0 .8.3.8.8s-.3.8-.8.8c-.8 0-1.5.7-1.5 1.5-.1.5-.4.8-.8.8zm-.3-3l.3.3.3-.3-.3-.3c-.1.2-.2.2-.3.3zM16.4 11.1c-.4 0-.8-.3-.8-.8 0-2.2-1.8-4-4-4-.4 0-.8-.3-.8-.8s.3-.8.8-.8c2.2 0 4-1.8 4-4 .1-.4.4-.7.8-.7s.8.3.8.8c0 2.2 1.8 4 4 4 .4 0 .8.3.8.8s-.3.8-.8.8c-2.2 0-4 1.8-4 4 0 .3-.3.7-.8.7zm-2-5.6c.8.5 1.5 1.2 2 2 .5-.8 1.2-1.5 2-2-.8-.5-1.5-1.2-2-2-.4.9-1.1 1.5-2 2z" class="st0" />
<path fill="none" d="M0 0h57.5v59.1H0z" />
</symbol>
<symbol id="icon-repeat" viewBox="0 0 10.8 10.3">
<path d="M10.8 5.1c0 1.8-1.4 3.2-3.2 3.2H2.9L4 9.5c.1.1.1.3 0 .4l-.4.4c-.1.1-.3.1-.4 0L1.1 8c-.1-.1-.1-.3 0-.4l2.2-2.2c.1-.1.3-.1.4 0l.3.4c.1.1.1.3 0 .4L2.9 7.3h4.7c1.2 0 2.2-1 2.2-2.2 0-.4-.1-.8-.3-1.1-.1-.1 0-.2 0-.3l.4-.4c.1-.1.3-.1.4 0 .3.6.5 1.2.5 1.8zM1.3 6.3c-.6-1-.3-2.4.8-3 .3-.2.7-.3 1.1-.3h4.7L6.7 4.1c-.1.1-.1.3 0 .4l.4.4c.1.1.3.1.4 0l2.2-2.2c.1-.1.1-.3 0-.4L7.4.1c-.1-.1-.2-.1-.3 0l-.4.3c-.1.1-.1.3 0 .4l1.2 1.1H3.2C1.4 1.9 0 3.4 0 5.1c0 .6.2 1.2.5 1.8.1.1.3.1.4.1l.4-.4c.1-.1.1-.2 0-.3z" />
</symbol>
<symbol id="icon-whatsapp" viewBox="0 0 100 100">
<path fill="#fff" d="M95 49.2a44 44 0 01-65.5 38.4L5 95.4 13 72A44 44 0 0150.8 5.4 44 44 0 0195 49.2M50.8 12.4a37 37 0 00-37.1 36.8c0 8.1 2.6 15.6 7 21.7l-4.6 13.6L30.4 80A37.1 37.1 0 0088 49.2a37 37 0 00-37.2-36.8m22.3 47c-.2-.5-1-.8-2-1.3l-7.4-3.5c-1-.4-1.8-.5-2.5.5a62 62 0 01-3.4 4.2c-.6.8-1.3.9-2.4.3-1-.5-4.5-1.7-8.7-5.3a32.4 32.4 0 01-6-7.5c-.6-1 0-1.6.5-2.1l1.6-2c.5-.6.7-1 1-1.7.5-.7.3-1.4 0-2-.3-.4-2.4-5.7-3.3-7.9-1-2.1-1.8-1.8-2.5-1.8h-2a4 4 0 00-3 1.3c-1 1-3.7 3.7-3.7 9 0 5.2 3.8 10.3 4.4 11 .5.8 7.5 12 18.5 16.3 11 4.3 11 2.8 13 2.7 2-.2 6.4-2.6 7.3-5.1.9-2.6.9-4.7.6-5.2" />
</symbol>
<symbol id="icon-film" viewBox="0 0 32 32">
<path d="M30.5 4h-0.5v1.25c0 0.412-0.337 0.75-0.75 0.75h-2.5c-0.413 0-0.75-0.338-0.75-0.75v-1.25h-20v1.25c0 0.412-0.338 0.75-0.75 0.75h-2.5c-0.413 0-0.75-0.338-0.75-0.75v-1.25h-0.5c-0.831 0-1.5 0.669-1.5 1.5v21c0 0.831 0.669 1.5 1.5 1.5h0.5v-1.25c0-0.413 0.337-0.75 0.75-0.75h2.5c0.412 0 0.75 0.337 0.75 0.75v1.25h20v-1.25c0-0.413 0.337-0.75 0.75-0.75h2.5c0.413 0 0.75 0.337 0.75 0.75v1.25h0.5c0.831 0 1.5-0.669 1.5-1.5v-21c0-0.831-0.669-1.5-1.5-1.5zM6 23.25c0 0.413-0.338 0.75-0.75 0.75h-2.5c-0.413 0-0.75-0.337-0.75-0.75v-2.5c0-0.413 0.337-0.75 0.75-0.75h2.5c0.412 0 0.75 0.337 0.75 0.75v2.5zM6 17.25c0 0.413-0.338 0.75-0.75 0.75h-2.5c-0.413 0-0.75-0.337-0.75-0.75v-2.5c0-0.412 0.337-0.75 0.75-0.75h2.5c0.412 0 0.75 0.338 0.75 0.75v2.5zM6 11.25c0 0.412-0.338 0.75-0.75 0.75h-2.5c-0.413 0-0.75-0.338-0.75-0.75v-2.5c0-0.412 0.337-0.75 0.75-0.75h2.5c0.412 0 0.75 0.338 0.75 0.75v2.5zM24 25.25c0 0.413-0.337 0.75-0.75 0.75h-14.5c-0.412 0-0.75-0.337-0.75-0.75v-7.5c0-0.413 0.338-0.75 0.75-0.75h14.5c0.413 0 0.75 0.337 0.75 0.75v7.5zM24 14.25c0 0.412-0.337 0.75-0.75 0.75h-14.5c-0.412 0-0.75-0.338-0.75-0.75v-7.5c0-0.412 0.338-0.75 0.75-0.75h14.5c0.413 0 0.75 0.338 0.75 0.75v7.5zM30 23.25c0 0.413-0.337 0.75-0.75 0.75h-2.5c-0.413 0-0.75-0.337-0.75-0.75v-2.5c0-0.413 0.337-0.75 0.75-0.75h2.5c0.413 0 0.75 0.337 0.75 0.75v2.5zM30 17.25c0 0.413-0.337 0.75-0.75 0.75h-2.5c-0.413 0-0.75-0.337-0.75-0.75v-2.5c0-0.412 0.337-0.75 0.75-0.75h2.5c0.413 0 0.75 0.338 0.75 0.75v2.5zM30 11.25c0 0.412-0.337 0.75-0.75 0.75h-2.5c-0.413 0-0.75-0.338-0.75-0.75v-2.5c0-0.412 0.337-0.75 0.75-0.75h2.5c0.413 0 0.75 0.338 0.75 0.75v2.5z"></path>
</symbol>
<symbol id="icon-trophy" viewBox="0 0 36 32">
<path d="M28 4v-3.25c0-0.412-0.337-0.75-0.75-0.75h-18.5c-0.412 0-0.75 0.338-0.75 0.75v3.25h-7.25c-0.412 0-0.75 0.338-0.75 0.75v3.85c0 3.881 4.256 8.4 10.044 9.256 1.838 3.794 4.606 5.644 6.956 6.056v6.087h-5.375c-0.9 0-1.625 0.731-1.625 1.631 0 0.206 0.169 0.369 0.375 0.369h15.25c0.206 0 0.375-0.163 0.375-0.369 0-0.9-0.725-1.631-1.625-1.631h-5.375v-6.087c2.356-0.413 5.119-2.262 6.956-6.056 5.794-0.856 10.044-5.381 10.044-9.256v-3.85c0-0.412-0.337-0.75-0.75-0.75h-7.25zM2 8.6v-2.6h6v1.5c0 3.238 0.438 5.931 1.156 8.137-4.287-1.106-7.156-4.512-7.156-7.037zM18 22c-4.5 0-8-6.5-8-14.5v-5.5h16v5.5c0 8-3.5 14.5-8 14.5zM34 8.6c0 2.525-2.875 5.931-7.156 7.037 0.719-2.206 1.156-4.9 1.156-8.137v-1.5h6v2.6z"></path>
</symbol>
<symbol id="icon-clipboard" viewBox="0 0 24 32">
<path d="M17.5 15h-7c-0.275 0-0.5 0.225-0.5 0.5v1c0 0.275 0.225 0.5 0.5 0.5h7c0.275 0 0.5-0.225 0.5-0.5v-1c0-0.275-0.225-0.5-0.5-0.5zM17.5 21h-7c-0.275 0-0.5 0.225-0.5 0.5v1c0 0.275 0.225 0.5 0.5 0.5h7c0.275 0 0.5-0.225 0.5-0.5v-1c0-0.275-0.225-0.5-0.5-0.5zM7 14.5c-0.831 0-1.5 0.669-1.5 1.5s0.669 1.5 1.5 1.5 1.5-0.669 1.5-1.5-0.669-1.5-1.5-1.5zM7 20.5c-0.831 0-1.5 0.669-1.5 1.5s0.669 1.5 1.5 1.5 1.5-0.669 1.5-1.5-0.669-1.5-1.5-1.5zM21 4h-5.537c0.025-0.163 0.037-0.331 0.037-0.5 0-1.931-1.569-3.5-3.5-3.5s-3.5 1.569-3.5 3.5c0 0.169 0.012 0.337 0.037 0.5h-5.537c-1.656 0-3 1.344-3 3v22c0 1.656 1.344 3 3 3h18c1.656 0 3-1.344 3-3v-22c0-1.656-1.344-3-3-3zM12 2c0.831 0 1.5 0.669 1.5 1.5s-0.669 1.5-1.5 1.5-1.5-0.669-1.5-1.5 0.669-1.5 1.5-1.5zM22 29c0 0.55-0.45 1-1 1h-18c-0.55 0-1-0.45-1-1v-22c0-0.55 0.45-1 1-1h3v1.25c0 0.412 0.338 0.75 0.75 0.75h10.5c0.413 0 0.75-0.338 0.75-0.75v-1.25h3c0.55 0 1 0.45 1 1v22z"></path>
</symbol>
<symbol id="icon-envelope" viewBox="0 0 32 32">
<path d="M29 4h-26c-1.656 0-3 1.344-3 3v18c0 1.656 1.344 3 3 3h26c1.656 0 3-1.344 3-3v-18c0-1.656-1.344-3-3-3zM3 6h26c0.55 0 1 0.45 1 1v2.588c-1.369 1.156-3.325 2.75-9.413 7.581-1.056 0.837-3.137 2.856-4.588 2.831-1.45 0.025-3.537-1.994-4.588-2.831-6.088-4.831-8.044-6.425-9.412-7.581v-2.588c0-0.55 0.45-1 1-1zM29 26h-26c-0.55 0-1-0.45-1-1v-12.813c1.425 1.169 3.675 2.975 8.169 6.544 1.281 1.025 3.544 3.281 5.831 3.269 2.275 0.019 4.519-2.219 5.831-3.269 4.494-3.569 6.744-5.375 8.169-6.544v12.813c0 0.55-0.45 1-1 1z"></path>
</symbol>
<symbol id="icon-group" viewBox="0 0 53 32">
<path d="M31.67 6.833c1.016 0.421 1.498 1.586 1.078 2.602s-1.586 1.498-2.602 1.078c-1.016-0.421-1.498-1.586-1.078-2.602s1.586-1.498 2.602-1.078z"></path>
<path d="M25.084 20.48l0.587 0.267c0.231-1.92 1.493-3.52 3.2-4.267l-5.369-2.4-0.356 0.8 0.267 0.124 3.147 1.298-0.107 0.249-3.111-1.28-1.227 2.756-1.493-0.498-0.036-0.711v-6.578c0.356 0.338 0.747 0.96 1.031 2.098 0.071 0.267 0.231 0.498 0.48 0.622 0.142 0.089 0.302 0.124 0.48 0.124 0.107 0 0.213-0.018 0.32-0.053l0.818-0.267c0.018 0.018 0.036 0.036 0.053 0.036l2.756 1.618c0.107 0.071 0.231 0.089 0.356 0.089 0.213 0 0.427-0.107 0.569-0.284 0.338-0.462 0.747-0.907 1.084-1.209v3.022l0.729 0.338c0.551-0.196 1.138-0.284 1.742-0.284 0.818 0 1.6 0.178 2.293 0.516v-3.876c0.604 0.178 1.511 0.48 2.276 0.782 0.089 0.036 0.178 0.053 0.249 0.053 0.213 0 0.427-0.107 0.569-0.284l2.062-2.791c0.231-0.32 0.16-0.764-0.142-0.996 0 0 0 0 0 0l2.133-4.444-0.231-0.107-2.133 4.444c-0.267-0.071-0.569 0.036-0.747 0.267l-1.742 2.364c-0.871-0.32-2.329-0.836-2.916-0.836v0c-0.018 0-0.036 0-0.053 0h-3.413c-0.018 0-0.036 0-0.053 0v0c-0.889 0-1.867 0.96-2.471 1.689l-1.227-0.729 1.707-0.569c0.516-0.178 0.782-0.729 0.604-1.244s-0.729-0.782-1.244-0.604l-3.324 1.12c-0.622-1.707-1.582-2.436-2.364-2.738l-0.284-0.338-0.213 0.16 0.018 0.036c-0.302-0.071-0.569-0.089-0.729-0.071 0 0 0 0-0.018 0h-1.298c0.053 0.178 0.071 0.356 0.018 0.551-0.071 0.302-0.267 0.533-0.516 0.676l-0.124 0.533c0.16 0.124 0.284 0.302 0.373 0.516 0.124 0.32 0.107 0.658-0.018 0.96-0.142 0.302-0.373 0.551-0.693 0.676l-0.178 0.071-0.196 0.871-1.262-0.302-1.742 0.676v3.716l-0.018 0.444h-13.6v0.782h0.533v0.693h12.978l-0.604 10.311c-0.053 0.836 0.587 1.547 1.422 1.6s1.547-0.587 1.6-1.422l0.64-11.093h0.711l0.64 11.093c0.053 0.836 0.764 1.476 1.6 1.422s1.476-0.764 1.422-1.6l-0.213-3.84 0.373-0.302 1.067 0.889-0.338 0.284 0.284 0.338 0.409-0.338 0.373 0.302 0.231-0.267-0.32-0.249 1.707-1.404 2.4 1.973 0.284-0.338-2.453-2.009v-3.627zM21.493 18.56l-0.107 0.249-0.693-0.249-0.018-0.284 0.818 0.284zM21.049 24.764l-0.16-2.862 0.391 0.124v2.542l-0.231 0.196zM22.809 25.547l-1.173-0.96v-2.418l2.222 0.747 0.213-0.658-0.267-0.089 0.658-1.956 0.178 0.089v3.751l-1.831 1.493z"></path>
<path d="M9.28 9.316c0 1.149-0.931 2.080-2.080 2.080s-2.080-0.931-2.080-2.080c0-1.149 0.931-2.080 2.080-2.080s2.080 0.931 2.080 2.080z"></path>
<path d="M4.96 28.338c0.622 0.053 1.173-0.409 1.227-1.049l0.142-1.849-2.4 2.027c0.124 0.48 0.516 0.836 1.031 0.871z"></path>
<path d="M4.391 21.102l-0.409 5.12 2.453-2.080 0.107-1.227z"></path>
<path d="M4.569 19.004l-0.071 0.96 2.133 1.813 0.231-2.773z"></path>
<path d="M4.871 16.693c-0.053 0-0.107 0-0.178 0v0.284h0.587c-0.053-0.071-0.089-0.142-0.124-0.231 0-0.018-0.018-0.053-0.284-0.053z"></path>
<path d="M9.991 21.12l-0.16-2.116h-2.293l0.302 3.787 0.089 0.089z"></path>
<path d="M10.418 26.187l-2.471-2.080 0.267 3.2c0.053 0.622 0.604 1.102 1.227 1.049s1.102-0.604 1.049-1.227l-0.071-0.942z"></path>
<path d="M10.311 24.871l-0.213-2.596-1.44 1.209z"></path>
<path d="M2.844 16.249c0.409 0.373 0.942 0.32 1.476 0.267 0.8-0.071 0.96-0.018 1.031 0.16 0.053 0.124 0.124 0.231 0.231 0.302h0.942c0.231-0.196 0.338-0.533 0.213-0.836-0.498-1.316-1.831-1.173-2.56-1.12-0.053 0-0.107 0.018-0.178 0.018 0.124-1.28 0.782-1.938 1.227-2.258l0.142 0.16c-0.213 0.142-0.462 0.356-0.676 0.693v1.12c0.053 0 0.089 0 0.142 0 1.067 0 1.778 0.427 2.098 1.298 0.089 0.231 0.089 0.498-0.018 0.729-0.036 0.071-0.071 0.124-0.107 0.178h2.88v-1.298c-0.213-0.302-0.356-0.711-0.373-1.333-0.018-0.533-0.142-0.889-0.284-1.138l0.16-0.16c0.16 0.284 0.32 0.693 0.338 1.28 0.071 1.44 0.8 1.724 1.564 1.831 0.409 0.053 0.658 0.089 0.996 0.622 0.053 0.071 0.107 0.142 0.16 0.196h0.942c0.284-0.231 0.356-0.64 0.16-0.96-0.693-1.138-1.547-1.262-2.062-1.333-0.071-0.018-0.16-0.018-0.231-0.036-0.018-0.053-0.053-0.16-0.053-0.391-0.053-1.067-0.391-1.796-0.764-2.276-0.444-0.587-0.924-0.8-0.96-0.8v0c-0.089-0.036-0.196-0.071-0.302-0.071h-0.373c-0.391 0.302-0.871 0.48-1.404 0.48s-1.013-0.178-1.404-0.48h-0.373c-0.142 0-0.267 0.036-0.373 0.107-0.16 0.071-0.444 0.213-0.747 0.427-0.782 0.569-1.76 1.707-1.778 3.769-0.018 0.444 0.178 0.711 0.32 0.853z"></path>
<path d="M13.049 19.698c0.178-0.142 0.196-0.409 0.053-0.587s-0.409-0.196-0.587-0.053c-0.124 0.107-0.178 0.267-0.142 0.409l-4.444 3.751-4.444-3.751c0.036-0.142-0.018-0.302-0.142-0.409-0.178-0.142-0.444-0.124-0.587 0.053s-0.124 0.444 0.053 0.587c0.124 0.107 0.284 0.124 0.427 0.071l4.409 3.716-4.391 3.716c-0.142-0.053-0.302-0.036-0.427 0.071-0.178 0.142-0.196 0.409-0.053 0.587s0.409 0.196 0.587 0.053c0.124-0.107 0.178-0.267 0.142-0.409l4.444-3.751 4.444 3.751c-0.036 0.142 0.018 0.302 0.142 0.409 0.178 0.142 0.444 0.124 0.587-0.053s0.124-0.444-0.053-0.587c-0.124-0.107-0.284-0.124-0.427-0.071l-4.391-3.716 4.373-3.716c0.142 0.053 0.302 0.036 0.427-0.071z"></path>
<path d="M17.191 7.182c0.089-0.018 0.178-0.018 0.284 0 1.44-0.089 2.56-1.28 2.56-2.738 0-1.511-1.227-2.756-2.756-2.756-1.511 0-2.756 1.227-2.756 2.756 0.018 1.476 1.191 2.684 2.667 2.738zM17.28 5.156c0.409 0 0.747 0.338 0.747 0.747s-0.338 0.747-0.747 0.747c-0.409 0-0.747-0.338-0.747-0.747s0.338-0.747 0.747-0.747z"></path>
<path d="M16.871 11.964l-0.693 0.267 0.587 0.142z"></path>
<path d="M17.102 9.191c-0.142-0.036-0.267-0.089-0.373-0.16l-0.071 0.338c0.071-0.018 0.16-0.018 0.231-0.018 0.196 0 0.391 0.053 0.551 0.124l0.053-0.267c-0.107 0.018-0.249 0.018-0.391-0.018z"></path>
<path d="M18.098 8.373c0.107-0.427-0.16-0.836-0.587-0.942s-0.836 0.16-0.942 0.587 0.16 0.836 0.587 0.942c0.427 0.089 0.853-0.16 0.942-0.587z"></path>
<path d="M11.609 13.262c0.16 0.107 0.356 0.16 0.551 0.16 0.124 0 0.249-0.018 0.356-0.071l0.053-0.018c0 0 0 0 0 0l4.676-1.813c0.498-0.196 0.747-0.764 0.551-1.262s-0.764-0.747-1.262-0.551l-3.093 1.209c0.089-0.16 0.178-0.302 0.284-0.409 0.071-0.089 0.16-0.16 0.249-0.231v0.142l2.382-0.942 0.16-0.676c-0.16-0.231-0.231-0.533-0.16-0.836 0-0.036 0.018-0.053 0.018-0.089h-1.44c-0.071 0-0.142 0.018-0.213 0.018-1.227 0.16-3.182 1.12-3.484 3.769-0.036 0.249-0.036 0.516-0.036 0.8-0.018 0.32 0.142 0.622 0.409 0.8z"></path>
<path d="M23.947 4.569c0.178-0.107 0.284-0.267 0.267-0.427v-1.404l1.618-0.444v0.889c-0.124-0.036-0.267-0.018-0.409 0.053-0.231 0.124-0.32 0.373-0.231 0.533s0.356 0.213 0.587 0.089c0.16-0.089 0.267-0.249 0.267-0.391v0 0c0 0 0-0.018 0-0.018v-2.080l-2.044 0.551v1.973c-0.124-0.036-0.267-0.018-0.409 0.053-0.231 0.124-0.32 0.373-0.231 0.533 0.107 0.178 0.373 0.213 0.587 0.089zM24.213 2.080l1.618-0.444v0.444l-1.618 0.444v-0.444z"></path>
<path d="M25.316 6.844c-0.249 0.089-0.391 0.302-0.32 0.48s0.302 0.267 0.551 0.178c0.196-0.071 0.32-0.213 0.338-0.373l0.338-1.778 0.693 0.267 0.071-0.196 0.053-0.124-0.942-0.444-0.373 1.991c-0.107-0.036-0.249-0.053-0.409 0z"></path>
<path d="M21.351 5.049c-0.178 0.196-0.196 0.444-0.053 0.587 0.142 0.124 0.409 0.089 0.569-0.107 0.142-0.142 0.178-0.338 0.124-0.48l-0.551-1.724 0.747-0.089-0.018-0.196v-0.142l-1.049 0.071 0.622 1.92c-0.142-0.018-0.284 0.053-0.391 0.16z"></path>
<path d="M45.849 23.573c-0.071-0.213-0.178-0.409-0.356-0.569l-2.4-2.222 0.089-0.32 0.089-0.338h-1.867l-1.244 0.48-0.071-0.213 1.28-0.498h6.347l0.089-0.249c0.071-0.231 0.231-0.427 0.427-0.551h-6.862l-1.316-0.498 0.107 0.231c0.142 0.338 0.089 0.711-0.089 0.978v0.053h-0.036c-0.018 0.036-0.053 0.053-0.071 0.071l-0.089-0.249c0.16-0.213 0.196-0.516 0.089-0.782l-0.356-0.853 0.036-0.018-0.213-0.658-0.089 0.036-0.444-1.049c0.053-0.107 0.089-0.213 0.124-0.302l0.942 2.222 1.493 0.569h2.204l0.338-1.244 0.356 1.244h2.027l-0.427-0.213-1.209-4.053c-0.32 0.16-0.693 0.249-1.067 0.249-0.089 0-0.196 0-0.284-0.018-0.978-0.107-1.76-0.782-2.062-1.653l-0.924-0.249c-0.053-0.018-0.107-0.018-0.178-0.018-0.551-0.107-1.102 0-1.6 0.196-0.96 0.373-1.724 1.084-1.849 1.209-0.036 0.018-0.053 0.053-0.071 0.089-0.302 0.071-0.622 0.196-0.96 0.338-1.227 0.587-2.009 1.529-1.884 2.187 0.071 0.036 0.124 0.089 0.196 0.124 0.053-0.64 0.8-1.44 1.884-1.956 0.196-0.089 0.391-0.178 0.587-0.231 0 0.107 0.018 0.231 0.071 0.338l0.018 0.036c-0.213 0.071-0.427 0.16-0.64 0.249-0.907 0.427-1.582 1.049-1.813 1.618 0.462 0.338 0.871 0.764 1.209 1.227 0.142 0 0.32-0.018 0.48-0.053l0.213 0.231-0.889 0.284c-0.871-1.387-2.418-2.311-4.196-2.311-2.738 0-4.942 2.222-4.942 4.942s2.222 4.942 4.942 4.942c2.258 0 4.16-1.511 4.747-3.573l0.036 0.107 0.782-0.267v1.938l-2.329 1.938 0.231 0.267 2.293-1.884 0.587 0.48-1.156 0.942 0.231 0.267 1.209-0.996 0.213 0.178-2.471 2.4c-0.498 0.48-0.516 1.262-0.036 1.76 0.249 0.249 0.569 0.373 0.907 0.373 0.32 0 0.622-0.124 0.871-0.356l3.538-3.431c0.284-0.284 0.427-0.693 0.373-1.084l-0.604-3.893 0.32 0.089 0.053 0.373 2.791 2.578 1.404 4.764c0.16 0.551 0.658 0.889 1.191 0.889 0.124 0 0.231-0.018 0.356-0.053 0.658-0.196 1.049-0.889 0.853-1.547l-1.529-5.031zM38.169 18.827v0 0zM39.591 14.667c-0.142 0.036-0.32 0.089-0.516 0.196l-0.16 0.622c-0.107-0.196-0.32-0.338-0.604-0.409 0.107-0.089 0.231-0.16 0.356-0.231 0.036 0.018 0.071 0.053 0.107 0.089 0-0.036-0.018-0.089-0.036-0.124 0.231-0.142 0.498-0.267 0.729-0.32l0.124 0.178zM37.778 17.92l-0.213 0.071-0.124-0.302c0.071-0.036 0.142-0.071 0.196-0.124l0.142 0.356zM32.462 23.556l-1.458-0.764-1.458 0.764 0.284-1.618-1.173-1.156 1.636-0.231 0.729-1.476 0.729 1.476 1.636 0.231-1.173 1.156 0.249 1.618zM36.924 24.569v-2.062l1.049-0.338 0.053 0.356v2.276l-0.409 0.338-0.693-0.569zM37.884 25.369l0.302-0.249 0.16 0.142-0.284 0.267-0.178-0.16z"></path>
<path d="M43.697 10.096c1.237 0.013 2.229 1.027 2.216 2.264s-1.027 2.229-2.264 2.216c-1.237-0.013-2.229-1.027-2.216-2.264s1.027-2.229 2.264-2.216z"></path>
<path d="M52.711 20.373l0.089-0.107 0.089 0.089 0.071-0.089-0.267-0.249-0.071 0.089 0.089 0.089-0.089 0.107-0.231-0.213 0.089-0.107 0.089 0.089 0.071-0.089-0.267-0.249-0.071 0.089 0.089 0.089-0.089 0.107-0.231-0.213 0.089-0.107 0.089 0.089 0.071-0.089-0.267-0.249-0.071 0.089 0.089 0.089-0.089 0.107-0.231-0.213 0.089-0.107 0.089 0.089 0.071-0.089-0.267-0.249-0.071 0.089 0.089 0.089-0.089 0.107-0.231-0.213 0.089-0.107 0.089 0.089 0.071-0.089-0.267-0.249-0.071 0.089 0.089 0.089-0.089 0.107-0.231-0.213 0.089-0.107 0.089 0.089 0.071-0.089-0.267-0.249-0.071 0.071 0.089 0.089-0.089 0.107-0.107-0.089-0.338 0.302h-1.244c0.142 0.089 0.267 0.231 0.356 0.391 0.071 0.124 0.107 0.267 0.107 0.409h0.729l1.582 0.764 0.853 0.48-0.16-0.658-0.089-0.089z"></path>
<path d="M49.031 19.182c-0.427-0.142-0.871 0.089-1.013 0.516l-0.196 0.622-0.213-0.107 0.036-0.107h-2.382l2.916 1.387c0 0 0 0 0.018 0s0.036 0.018 0.053 0.018c0.018 0 0.018 0.018 0.036 0.018 0 0 0 0 0 0s0 0 0.018 0c0.036 0.018 0.071 0.018 0.107 0.018 0 0 0.018 0 0.018 0 0.036 0 0.071 0 0.107 0s0.071 0 0.124-0.018c0.018 0 0.018 0 0.036 0s0.053-0.018 0.071-0.018c0.018 0 0.036-0.018 0.036-0.018 0.018 0 0.053-0.018 0.071-0.036 0.018 0 0.036-0.018 0.036-0.018 0.018-0.018 0.036-0.018 0.053-0.036 0.018 0 0.018-0.018 0.036-0.036s0.036-0.036 0.053-0.053c0.018-0.018 0.018-0.018 0.036-0.036s0.036-0.036 0.053-0.053c0.018-0.018 0.018-0.018 0.036-0.036s0.018-0.036 0.036-0.053c0.018-0.018 0.018-0.036 0.018-0.053 0 0 0 0 0-0.018 0.018-0.036 0.018-0.053 0.036-0.089 0 0 0 0 0 0l0.018-0.036 0.267-0.8c0.142-0.373-0.089-0.818-0.516-0.96z"></path>
</symbol>
<symbol id="icon-solo" viewBox="0 0 53 32">
<path d="M14.827 6.667l6.649 4.48-3.289 7.164c-0.267 0.409-0.338 0.924-0.16 1.404l2.276 5.76-4.533 2.827c-0.711 0.444-0.942 1.387-0.498 2.098 0.284 0.462 0.782 0.729 1.298 0.729 0.267 0 0.551-0.071 0.8-0.231l5.618-3.484c0.622-0.391 0.889-1.173 0.622-1.867l-1.28-3.253 3.751 2.080 2.969 6.080c0.267 0.551 0.8 0.853 1.369 0.853 0.231 0 0.444-0.053 0.676-0.16 0.764-0.373 1.067-1.28 0.711-2.044l-3.182-6.489c-0.142-0.284-0.356-0.516-0.64-0.658l-3.342-1.867 1.813-3.982 0.462 1.582c0.089 0.302 0.32 0.551 0.622 0.658 0.107 0.036 0.196 0.053 0.302 0.053 0.213 0 0.409-0.071 0.587-0.196l3.218-2.4 0.569 0.924 0.676-0.427-0.729-1.156c0.071-0.267 0.018-0.587-0.16-0.818-0.142-0.196-0.356-0.32-0.587-0.373l-0.249-0.409c-0.071 0.107-0.178 0.196-0.284 0.284-0.124 0.071-0.249 0.124-0.373 0.142l0.107 0.178-2.222 1.671-0.764-2.596c-0.018-0.053-0.036-0.089-0.053-0.124-0.036 0-0.053 0-0.089 0-0.284 0-0.569-0.036-0.853-0.124-0.782-0.231-1.422-0.747-1.813-1.458-0.107-0.196-0.196-0.409-0.267-0.622l-8.64-5.849c-0.444-0.302-1.049-0.178-1.351 0.267s-0.178 1.049 0.267 1.351z"></path>
<path d="M30.216 9.687c0.198 1.509-0.865 2.892-2.374 3.090s-2.892-0.865-3.090-2.374c-0.198-1.509 0.865-2.892 2.374-3.090s2.892 0.865 3.090 2.374z"></path>
<path d="M31.022 12.533c-0.231-0.373-0.711-0.48-1.084-0.249s-0.48 0.711-0.249 1.084c0.231 0.373 0.711 0.48 1.084 0.249 0.356-0.249 0.48-0.729 0.249-1.084z"></path>
<path d="M30.809 7.218l4.178-3.84-0.284-0.48-4.036 4.107z"></path>
<path d="M31.093 8.231l5.547-1.12 0.018-0.569-5.582 1.422z"></path>
<path d="M31.804 0.996l-0.462-0.32-1.76 5.493 0.231 0.124z"></path>
<path d="M35.893 11.413c-0.124-0.036-0.267-0.018-0.409 0.053-0.231 0.124-0.32 0.373-0.231 0.533 0.089 0.178 0.356 0.213 0.587 0.089 0.178-0.107 0.284-0.267 0.267-0.427v-1.404l1.618-0.444v0.889c-0.124-0.036-0.267-0.018-0.409 0.053-0.231 0.124-0.32 0.373-0.231 0.533s0.356 0.213 0.587 0.089c0.16-0.089 0.267-0.249 0.267-0.391v0 0c0 0 0-0.018 0-0.018v-2.080l-2.044 0.569v1.956zM36.107 9.6l1.618-0.444v0.444l-1.618 0.444v-0.444z"></path>
<path d="M37.209 14.364c-0.249 0.089-0.391 0.302-0.32 0.48s0.302 0.267 0.551 0.178c0.196-0.071 0.32-0.213 0.338-0.373l0.338-1.778 0.693 0.267 0.071-0.196 0.053-0.124-0.942-0.444-0.373 1.991c-0.107-0.036-0.267-0.053-0.409 0z"></path>
<path d="M34.044 10.542v0l-0.018-0.142-1.049 0.071 0.622 1.92c-0.124 0-0.267 0.053-0.373 0.178-0.178 0.196-0.196 0.444-0.053 0.587 0.142 0.124 0.409 0.089 0.569-0.107 0.142-0.142 0.178-0.338 0.124-0.48l-0.551-1.724 0.747-0.089-0.018-0.213z"></path>
</symbol>
<symbol id="icon-tiktok" viewBox="0 0 448 512">
<path fill="currentColor" d="M448 210a210 210 0 01-122.8-39.3v178.7a162.6 162.6 0 11-140.2-161v89.8a74.6 74.6 0 1052.2 71.2V0h88a121.2 121.2 0 001.9 22.2 122.2 122.2 0 0053.9 80.2 121.4 121.4 0 0067 20.1z" />
</symbol>
</defs>
</svg>
<header class="o-header-site js-header-site " role="banner">
<ul class="o-header-site__skip-links" id="evitement">
<li class="o-header-site__skip-links-item">
<a class="o-header-site__skip-links-button" href="#menu">Aller au menu</a>
</li>
<li class="o-header-site__skip-links-item">
<a class="o-header-site__skip-links-button" href="#main">Aller au contenu</a>
</li>
<li class="o-header-site__skip-links-item">
<a class="o-header-site__skip-links-button" href="/recherche" rel="search">Aller à la recherche</a>
</li>
</ul>

<div class="o-header-site__wrapper js-header-site-wrapper">

<div class="o-header-site__tools js-header-site-tools">
<p class="o-header-site__branding js-header-site-branding">
<a href="https://www.nrj.fr/" class="o-header-site__branding-button">
<img class="o-header-site__branding-visual" src="https://www.nrj.fr/uploads/assets/common/logos/logo-nrj2.svg" alt="Accueil NRJ" width="42" height="42" role="img" />
</a>
</p>
<div class="o-header-site__trigger js-header-site-trigger">
<button class="a-button a-button--link u-link-white u-size-44" type="button" aria-controls="headerSitePanel" aria-expanded="false" id="headerSiteTrigger" data-toggle-text="Masquer le menu">
<svg class="a-icon a-icon--bars-thin u-size-24 u-mx-0" width="32" height="32" viewBox="0 0 32 32" aria-hidden="true">
<path class="a-icon__body-filled" fill="none" d="M17.4,16L30.7,2.7c0.4-0.4,0.4-1,0-1.4s-1-0.4-1.4,0L16,14.6L2.7,1.3c-0.4-0.4-1-0.4-1.4,0s-0.4,1,0,1.4L14.6,16L1.3,29.3 c-0.4,0.4-0.4,1,0,1.4C1.5,30.9,1.7,31,2,31s0.5-0.1,0.7-0.3L16,17.4l13.3,13.3c0.2,0.2,0.5,0.3,0.7,0.3s0.5-0.1,0.7-0.3 c0.4-0.4,0.4-1,0-1.4L17.4,16z" />
<path class="a-icon__body a-icon__body--replaced" fill="currentColor" d="M2,7h28c0.6,0,1-0.4,1-1s-0.4-1-1-1H2C1.4,5,1,5.4,1,6S1.4,7,2,7z M30,15H2c-0.6,0-1,0.4-1,1s0.4,1,1,1h28c0.6,0,1-0.4,1-1 S30.6,15,30,15z M30,25H2c-0.6,0-1,0.4-1,1s0.4,1,1,1h28c0.6,0,1-0.4,1-1S30.6,25,30,25z" />
</svg>
<span class="a-button__text u-visually-hidden js-button-toggle__text">
Ouvrir le menu
</span>
</button>
</div>

<nav id="menu" class="o-header-site__nav m-nav m-nav--slider js-header-site-nav" role="navigation">
<ul class="m-nav__list js-nav-system js-header-site-nav-list" role="menubar">
<li class="m-nav__item js-nav-system__item m-nav__item--first js-header-site-nav-item" role="presentation">
<a class="a-button u-text-none a-button--link nav__button js-nav-system__link" href="https://www.nrj.fr/webradios" target="_self" aria-haspopup="false" aria-expanded="false" role="menuitem">
<svg class="a-icon a-icon--broadcast nav__button-icon u-size-20" width="32" height="32" viewBox="0 0 32 32" aria-hidden="true">
<path class="a-icon__body" fill="currentColor" d="M28.6,1C28.6,1,28.6,1,28.6,1c0.2,0,0.4,0,0.5,0.1l0,0c0.2,0.1,0.3,0.2,0.3,0.4l0,0c0.5,1,0.9,2.1,1.1,3.3l0,0.1 C30.9,6,31,7.2,31,8.4c0,0,0,0.1,0,0.1v0c0,1.3-0.2,2.5-0.5,3.7l0-0.1c-0.3,1.3-0.7,2.4-1.2,3.5l0-0.1c-0.1,0.2-0.2,0.3-0.3,0.4l0,0 C29,16,28.8,16,28.6,16c0,0,0,0,0,0h0c0,0,0,0-0.1,0c-0.3,0-0.6-0.2-0.7-0.4l0,0c-0.1-0.1-0.1-0.3-0.1-0.5c0-0.1,0-0.3,0.1-0.4l0,0 c0.4-0.8,0.7-1.8,1-2.9l0-0.1c0.2-1,0.4-2.1,0.4-3.2s-0.1-2.2-0.4-3.3l0,0.1c-0.3-1.1-0.6-2.1-1-3.1l0,0.1c-0.1-0.1-0.1-0.3-0.1-0.4 c0-0.2,0.1-0.4,0.2-0.5l0,0C27.9,1.2,28.2,1,28.6,1C28.5,1,28.6,1,28.6,1L28.6,1L28.6,1z M13.7,11.5c-0.4-0.4-0.8-0.8-1.1-1.3l0,0
	c-0.3-0.5-0.4-1.1-0.4-1.7c0-1,0.4-2,1.1-2.6l0,0C14,5.2,14.9,4.7,16,4.7s2,0.4,2.7,1.1l0,0c0.7,0.7,1.1,1.6,1.1,2.6c0,0,0,0,0,0.1
	v0c0,0.6-0.2,1.2-0.4,1.7l0,0c-0.3,0.5-0.7,0.9-1.1,1.3l0,0l8.2,18.5c0,0,0,0.1,0,0.2s0,0.1,0,0.2l0,0c0,0.1-0.1,0.2-0.2,0.3l0,0
	L25.4,31c-0.1,0-0.1,0-0.2,0s-0.1,0-0.2,0l0,0c-0.1-0.1-0.2-0.2-0.3-0.3l0,0l-4.1-9h-9.5l-4.1,9.1c0,0.1-0.1,0.2-0.2,0.3l0,0
	c-0.1,0-0.1,0-0.2,0c-0.1,0-0.2,0-0.2,0l0,0l-0.9-0.4c-0.1,0-0.1-0.1-0.2-0.2l0,0c-0.1-0.1-0.1-0.2-0.1-0.3l0,0c0,0,0,0,0,0
	c0,0,0,0,0,0v0c0,0,0,0,0,0c0,0,0-0.1,0-0.1l0,0L13.7,11.5L13.7,11.5z M16,6.6L16,6.6c-1.1,0-1.9,0.8-1.9,1.9c0,0,0,0,0,0v0
	c0,1,0.9,1.9,1.9,1.9s1.9-0.8,1.9-1.9l0,0c0,0,0,0,0,0C17.9,7.4,17.1,6.6,16,6.6C16,6.6,16,6.6,16,6.6L16,6.6z M19.9,19.7l-3.4-7.5
	c-0.1,0-0.2,0-0.3,0h0H16c0,0-0.1,0-0.1,0c0,0-0.1,0-0.1,0h0c0,0-0.1,0-0.2,0c-0.1,0-0.1,0-0.2,0h0l-3.3,7.5L19.9,19.7z M23.9,12.3
	C23.9,12.3,23.8,12.3,23.9,12.3c-0.3,0-0.6-0.2-0.8-0.4l0,0c-0.1-0.1-0.2-0.3-0.2-0.5c0-0.1,0-0.2,0.1-0.3l0,0
	c0.1-0.4,0.2-0.8,0.3-1.2l0,0c0.1-0.4,0.1-0.8,0.1-1.3c0-0.5,0-0.9-0.1-1.3l0,0.1c-0.1-0.5-0.2-0.9-0.3-1.3l0,0.1
	c0-0.1-0.1-0.2-0.1-0.3c0-0.2,0.1-0.4,0.2-0.5l0,0c0.2-0.2,0.4-0.4,0.7-0.4c0,0,0,0,0.1,0h0c0.2,0,0.4,0.1,0.6,0.2l0,0
	c0.2,0.1,0.3,0.2,0.3,0.4l0,0c0.1,0.4,0.2,0.9,0.3,1.5l0,0.1c0.1,0.5,0.1,1,0.1,1.6s0,1.1-0.1,1.7l0-0.1c-0.1,0.6-0.2,1.1-0.4,1.6
	l0-0.1c0,0.2-0.2,0.4-0.3,0.5l0,0C24.3,12.2,24.1,12.3,23.9,12.3C23.9,12.3,23.9,12.3,23.9,12.3L23.9,12.3z M8.1,4.8
	C8.2,4.8,8.2,4.8,8.1,4.8c0.4,0,0.6,0.1,0.8,0.4l0,0C9,5.3,9.1,5.5,9.1,5.7c0,0.1,0,0.2-0.1,0.3l0,0C8.9,6.3,8.9,6.7,8.8,7.2l0,0
	C8.7,7.6,8.7,8,8.7,8.5s0,0.9,0.1,1.4l0-0.1c0.1,0.5,0.2,0.9,0.3,1.3l0-0.1c0,0.1,0.1,0.2,0.1,0.3c0,0.2-0.1,0.4-0.2,0.5l0,0
	c-0.2,0.2-0.4,0.4-0.7,0.4c0,0,0,0-0.1,0h0c-0.2,0-0.4-0.1-0.6-0.2l0,0c-0.2-0.1-0.3-0.2-0.3-0.4l0,0c-0.1-0.4-0.2-0.9-0.3-1.4
	l0-0.1c-0.1-0.5-0.1-1-0.1-1.6s0-1.1,0.1-1.7l0,0.1C7,6.3,7.1,5.8,7.3,5.3l0,0.1C7.3,5.2,7.4,5.1,7.6,5l0,0C7.7,4.8,7.9,4.8,8.1,4.8
	L8.1,4.8L8.1,4.8z M2.6,1.5c0.1-0.1,0.2-0.3,0.3-0.3l0,0C3,1.1,3.2,1,3.4,1h0c0,0,0,0,0.1,0c0.3,0,0.6,0.2,0.7,0.4l0,0
	c0.1,0.1,0.1,0.3,0.1,0.5c0,0.1,0,0.3-0.1,0.4l0,0c-0.4,0.8-0.7,1.8-1,2.9l0,0.1c-0.2,1-0.4,2.1-0.4,3.2s0.1,2.2,0.4,3.3l0-0.1
	c0.3,1.1,0.6,2.1,1,3.1l0-0.1c0.1,0.1,0.1,0.3,0.1,0.4c0,0.2-0.1,0.3-0.1,0.5l0,0C4.1,15.8,3.8,16,3.5,16c0,0,0,0-0.1,0h0
	c0,0,0,0,0,0c-0.2,0-0.3,0-0.5-0.1l0,0c-0.2-0.1-0.3-0.2-0.3-0.4l0,0c-0.5-1-0.9-2.1-1.1-3.3l0-0.1C1.1,11,1,9.8,1,8.6
	c0,0,0,0,0-0.1v0C1,7.2,1.2,6,1.5,4.8l0,0.1c0.3-1.3,0.7-2.4,1.2-3.5L2.6,1.5L2.6,1.5z" />
</svg>
<span class="a-button__text ">
Radios
</span>
</a>
</li>
<li class="m-nav__item js-nav-system__item js-header-site-nav-item" role="presentation">
<a class="a-button u-text-none a-button--link nav__button js-nav-system__link" href="https://www.nrj.fr/podcasts" target="_self" aria-haspopup="false" aria-expanded="false" role="menuitem">
<svg class="a-icon a-icon--micro-1 nav__button-icon u-size-20" width="32" height="32" viewBox="0 0 32 32" aria-hidden="true">
<path class="a-icon__body" fill="currentColor" d="M25.4,16.4v-4.9c0-0.5-0.4-0.8-0.8-0.8c-0.5,0-0.8,0.4-0.8,0.8v4.9c0,0.3-0.2,7.8-7.7,7.8s-7.8-7.4-7.8-7.7v-4.9 c0-0.5-0.3-0.8-0.8-0.8s-0.8,0.4-0.8,0.8v4.9c0,0,0.4,8.5,8.5,9.1v3.8h-5c-0.5,0-0.8,0.4-0.8,0.8c0,0.5,0.4,0.8,0.8,0.8h11.6 c0.5,0,0.8-0.3,0.9-0.8c0-0.5-0.4-0.8-0.8-0.8h-5.2v-3.7C25.1,25.2,25.3,16.5,25.4,16.4z M16,22.5c3.5,0,6.4-2.8,6.4-6.2V7.2 C22.4,3.8,19.5,1,16,1S9.6,3.8,9.6,7.2v9.1C9.6,19.7,12.5,22.5,16,22.5z M11.1,7.2c0-2.6,2.2-4.7,4.9-4.7s4.9,2.1,4.9,4.7v9.1 c0,2.6-2.2,4.7-4.9,4.7s-4.9-2.1-4.9-4.7V7.2z" />
</svg>
<span class="a-button__text ">
Podcasts
</span>
</a>
</li>
<li class="m-nav__item js-nav-system__item js-header-site-nav-item" role="presentation">
<a class="a-button u-text-none a-button--link nav__button js-nav-system__link" href="https://www.nrj.fr/videos" target="_self" aria-haspopup="false" aria-expanded="false" role="menuitem">
<svg class="a-icon a-icon--cinema nav__button-icon u-size-20" width="32" height="32" viewBox="0 0 32 32" aria-hidden="true">
<path class="a-icon__body" fill="currentColor" d="M30.2,4.3c-0.4,0-0.8,0.3-0.8,0.8v2.3h-3.7V5V4.3H6.3v3.1H2.5V5c0-0.4-0.3-0.8-0.8-0.8S1,4.6,1,5v22c0,0.4,0.3,0.8,0.8,0.8 s0.8-0.3,0.8-0.8v-3.2h3.7v3.9h19.5V27v-3.2h3.7V27c0,0.4,0.3,0.8,0.8,0.8S31,27.4,31,27V5C31,4.6,30.7,4.3,30.2,4.3z M25.7,13.8 h3.7v3.5h-3.7V13.8z M29.5,8.8v3.5h-3.7V8.8H29.5z M7.8,5.8h16.4v9.3H7.8V5.8z M2.5,13.8h3.7v3.5H2.5V13.8z M6.3,8.8v3.5H2.5V8.8 H6.3z M2.5,22.3v-3.5h3.7v3.5H2.5z M7.8,16.6h16.4v9.7H7.8V16.6z M25.7,22.3v-3.5h3.7v3.5H25.7z" />
</svg>
<span class="a-button__text ">
Vidéos
</span>
</a>
</li>
<li class="m-nav__item js-nav-system__item js-header-site-nav-item" role="presentation">
<a class="a-button u-text-none a-button--link nav__button js-nav-system__link" href="https://www.nrj.fr/emissions" target="_self" aria-haspopup="false" aria-expanded="false" role="menuitem">
<svg class="a-icon a-icon--headphone-2 nav__button-icon u-size-20" width="32" height="32" viewBox="0 0 32 32" aria-hidden="true">
<path class="a-icon__body" fill="currentColor" d="M16,1C7.8,1,1,8.6,1,18v8c-0.1,1.6,1.1,2.9,2.6,3h0.9V19H3.6c-0.3,0-0.6,0.1-0.9,0.2V18c0-8.3,6-15,13.2-15 s13.2,6.7,13.2,15v1.2C29,19.1,28.7,19,28.4,19h-0.9v10h0.9c1.6-0.1,2.7-1.4,2.6-3v-8C31,8.6,24.2,1,16,1z M8.9,17H8 c-1,0.1-1.8,1-1.8,2v10c0,1,0.8,1.9,1.8,2h0.9c0.5,0,0.9-0.5,0.9-1V18C9.8,17.5,9.4,17,8.9,17z M24,17h-0.9c-0.5,0-0.9,0.5-0.9,1v12 c0,0.5,0.4,1,0.9,1H24c1-0.1,1.8-1,1.8-2V19C25.8,18,25,17.1,24,17z" />
</svg>
<span class="a-button__text ">
Émissions
</span>
</a>
</li>
<li class="m-nav__item o-header-site__nav-item-plus js-header-site-nav-item js-header-site-nav-item-plus js-nav-system__item" role="presentation">
<button class="a-button u-text-none a-button--link nav__button o-header-site__nav-item-plus-button js-header-site-nav-item-plus-button js-nav-system__link" type="button" aria-haspopup="false" aria-expanded="false" role="menuitem">
<span class="a-button__text ">
Plus
</span>
<svg class="a-icon a-icon--chevron-bottom u-size-16" width="32" height="32" viewBox="0 0 32 32" aria-hidden="true">
<path class="a-icon__body" fill="currentColor" d="M18.5,22.9l12.1-12.5c0.5-0.6,0.5-1.5-0.1-2c-0.6-0.5-1.5-0.5-2.1,0.1L16.4,21c-0.1,0.1-0.3,0.2-0.4,0.2 c-0.1,0-0.3,0-0.4-0.2L3.5,8.4C3,7.9,2,7.8,1.5,8.4C1.2,8.7,1,9,1,9.4c0,0.3,0.1,0.7,0.4,1l12.1,12.5C14.1,23.6,15,24,16,24 S17.9,23.6,18.5,22.9z" />
</svg>
</button>

<div class="o-header-site__panel js-header-site-panel " id="headerSitePanel">
<div class="o-header-site__panel-inner js-header-site-panel-inner">
<div id="menuPanel" class="m-nav">
<ul class="m-nav__list js-nav-system js-header-site-nav-list" role="menu">
 <li class="m-nav__item js-nav-system__item js-header-site-nav-item" role="presentation">
<a class="a-button a-button--link u-text-none nav__button js-nav-system__link" href="https://www.nrj.fr/playlists" target="_self" aria-haspopup="false" aria-expanded="false" role="menuitem">
<span class="a-button__text ">
Playlists
</span>
</a>
</li>
<li class="m-nav__item js-nav-system__item js-header-site-nav-item" role="presentation">
<a class="a-button a-button--link u-text-none nav__button js-nav-system__link" href="https://chat.nrj.fr" target="_self" aria-haspopup="false" aria-expanded="false" role="menuitem">
<span class="a-button__text ">
Chat
</span>
</a>
</li>
<li class="m-nav__item js-nav-system__item js-header-site-nav-item" role="presentation">
<a class="a-button a-button--link u-text-none nav__button js-nav-system__link" href="https://www.nrj.fr/chansons-diffusees" target="_self" aria-haspopup="false" aria-expanded="false" role="menuitem">
<span class="a-button__text ">
Hits diffusés
</span>
</a>
</li>
<li class="m-nav__item js-nav-system__item js-header-site-nav-item" role="presentation">
<a class="a-button a-button--link u-text-none nav__button js-nav-system__link" href="https://www.nrj.fr/actus" target="_self" aria-haspopup="false" aria-expanded="false" role="menuitem">
<span class="a-button__text ">
Actus
</span>
</a>
</li>
<li class="m-nav__item js-nav-system__item js-header-site-nav-item" role="presentation">
<a class="a-button a-button--link u-text-none nav__button js-nav-system__link" href="https://www.nrj.fr/artistes" target="_self" aria-haspopup="false" aria-expanded="false" role="menuitem">
<span class="a-button__text ">
Artistes
</span>
</a>
</li>
<li class="m-nav__item js-nav-system__item js-header-site-nav-item" role="presentation">
<a class="a-button a-button--link u-text-none nav__button js-nav-system__link" href="https://www.nrj.fr/videos/clips" target="_self" aria-haspopup="false" aria-expanded="false" role="menuitem">
<span class="a-button__text ">
Clips
</span>
</a>
</li>
<li class="m-nav__item js-nav-system__item js-header-site-nav-item" role="presentation">
<a class="a-button a-button--link u-text-none nav__button js-nav-system__link" href="https://www.nrj.fr/concerts" target="_self" aria-haspopup="false" aria-expanded="false" role="menuitem">
<span class="a-button__text ">
Concerts
</span>
</a>
</li>
<li class="m-nav__item js-nav-system__item js-header-site-nav-item" role="presentation">
<a class="a-button a-button--link u-text-none nav__button js-nav-system__link" href="https://www.nrj.fr/evenements-nrj" target="_self" aria-haspopup="false" aria-expanded="false" role="menuitem">
<span class="a-button__text ">
Evénements
</span>
</a>
</li>
<li class="m-nav__item js-nav-system__item js-header-site-nav-item" role="presentation">
<a class="a-button a-button--link u-text-none nav__button js-nav-system__link" href="https://www.nrj.fr/jeux" target="_self" aria-haspopup="false" aria-expanded="false" role="menuitem">
<span class="a-button__text ">
Jeux
</span>
</a>
</li>
</ul>
</div>

<div class="o-header-site__sub-panel">

<div id="menuPanel02" class="m-nav">
<ul class="m-nav__list js-nav-system js-header-site-nav-list" role="menu">
<li class="m-nav__item js-nav-system__item js-header-site-nav-item" role="presentation">
<a class="a-button a-button--link u-text-none nav__button js-nav-system__link" href="https://www.nrj.fr/horoscope" target="_self" aria-haspopup="false" aria-expanded="false" role="menuitem">
<span class="a-button__text ">
Horoscope
</span>
</a>
</li>
<li class="m-nav__item js-nav-system__item js-header-site-nav-item" role="presentation">
<a class="a-button a-button--link u-text-none nav__button js-nav-system__link" href="https://www.nrj.fr/frequences-nrj" target="_self" aria-haspopup="false" aria-expanded="false" role="menuitem">
<span class="a-button__text ">
Fréquences
</span>
</a>
</li>
<li class="m-nav__item js-nav-system__item js-header-site-nav-item" role="presentation">
<a class="a-button a-button--link u-text-none nav__button js-nav-system__link" href="https://www.nrj.fr/applications" target="_self" aria-haspopup="false" aria-expanded="false" role="menuitem">
<span class="a-button__text ">
Applications
</span>
</a>
</li>
</ul>
</div>
 

<div class="o-header-site__social qa-header-site-social">
<p class="o-header-site__social-heading">Retrouvez-nous sur :</p>
<ul class="o-header-site__social-list">
<li class="o-header-site__social-item">
<a class="a-button a-button--brand-facebook u-link-white u-p-0 u-rounded-50 u-size-32" href="//fr-fr.facebook.com/nrjradio" target="_blank" title="NRJ sur Facebook (nouvelle fenêtre)" rel="nofollow">
<span class="a-button__text u-visually-hidden">
NRJ sur Facebook
</span>
<svg class="a-icon a-icon--facebook u-size-24 u-mx-0" width="32" height="32" viewBox="0 0 32 32" aria-hidden="true">
<path class="a-icon__body" fill="currentColor" d="M13.9,11.1v2.6h-3v3.4h3v8.3h3.7v-8.3h2.8l0.5-3.4h-3.3v-2.2c0-0.9,0.5-1.9,1.9-1.9h1.5V6.8c0,0-1.4-0.2-2.7-0.2 C15.7,6.5,13.9,8.2,13.9,11.1z" />
</svg>
</a>
</li>
<li class="o-header-site__social-item">
<a class="a-button a-button--brand-instagram u-link-white u-p-0 u-rounded-50 u-size-32" href="//www.instagram.com/nrjhitmusiconly" target="_blank" title="NRJ sur Instagram (nouvelle fenêtre)" rel="nofollow">
<span class="a-button__text u-visually-hidden">
NRJ sur Instagram
</span>
<svg class="a-icon a-icon--instagram u-size-24 u-mx-0" width="32" height="32" viewBox="0 0 32 32" aria-hidden="true">
<path class="a-icon__body" fill="currentColor" d="M20.1,6.5h-8.2c-3,0-5.4,2.4-5.4,5.4v8.2c0,3,2.4,5.4,5.4,5.4h8.2c3,0,5.4-2.4,5.4-5.4v-8.2C25.5,9,23.1,6.5,20.1,6.5z M23.9,20.1c0,2.1-1.7,3.8-3.8,3.8h-8.2c-2.1,0-3.8-1.7-3.8-3.8v-8.2c0-2.1,1.7-3.8,3.8-3.8h8.2c2.1,0,3.8,1.7,3.8,3.8V20.1z M16,11.2c-2.7,0-4.9,2.2-4.9,4.9c0,2.7,2.2,4.9,4.9,4.9c2.7,0,4.9-2.2,4.9-4.9C20.9,13.4,18.7,11.2,16,11.2z M16,19.3 c-1.8,0-3.2-1.5-3.2-3.2c0-1.8,1.5-3.2,3.2-3.2c1.8,0,3.2,1.5,3.2,3.2C19.2,17.8,17.8,19.3,16,19.3z M21.1,9.7 c-0.6,0-1.2,0.5-1.2,1.2s0.5,1.2,1.2,1.2s1.2-0.5,1.2-1.2S21.7,9.7,21.1,9.7z" />
</svg>
</a>
</li>
<li class="o-header-site__social-item">
<a class="a-button a-button--brand-twitter u-link-white u-p-0 u-rounded-50 u-size-32" href="//twitter.com/nrjhitmusiconly" target="_blank" title="NRJ sur Twitter (nouvelle fenêtre)" rel="nofollow">
<span class="a-button__text u-visually-hidden">
NRJ sur Twitter
</span>
<svg class="a-icon a-icon--twitter u-size-24 u-mx-0" width="32" height="32" viewBox="0 0 32 32" aria-hidden="true">
<path class="a-icon__body" fill="currentColor" d="M24.3,9.1C23.6,9.5,22.9,9.8,22,10c-0.7-0.7-1.6-1.1-2.6-1.1c-2,0-3.6,1.6-3.6,3.6c0,0.3,0,0.6,0.1,0.8 c-3-0.2-5.7-1.6-7.5-3.8c-0.3,0.5-0.5,1.2-0.5,1.8c0,1.3,0.6,2.4,1.6,3c-0.6,0-1.2-0.2-1.6-0.5c0,0,0,0,0,0c0,1.8,1.2,3.2,2.9,3.5 c-0.3,0.1-0.6,0.1-1,0.1c-0.2,0-0.5,0-0.7-0.1C9.6,19,11,20,12.5,20c-1.2,1-2.8,1.5-4.5,1.5c-0.3,0-0.6,0-0.9-0.1 c1.6,1,3.5,1.6,5.5,1.6c6.7,0,10.3-5.5,10.3-10.3c0-0.2,0-0.3,0-0.5c0.7-0.5,1.3-1.1,1.8-1.9c-0.6,0.3-1.3,0.5-2.1,0.6 C23.5,10.7,24.1,9.9,24.3,9.1z" />
</svg>
</a>
</li>
 <li class="o-header-site__social-item">
<a class="a-button a-button--brand-snapchat u-link-white u-p-0 u-rounded-50 u-size-32" href="/actus/evenements-nrj/suivez-nrj-sur-snapchat-nrjradio-330812" target="_blank" title="NRJ sur Snapchat (nouvelle fenêtre)" rel="nofollow">
<span class="a-button__text u-visually-hidden">
NRJ sur Snapchat
</span>
<svg class="a-icon a-icon--snapchat u-size-24 u-mx-0" width="32" height="32" viewBox="0 0 32 32" aria-hidden="true">
<path class="a-icon__body" fill="currentColor" d="M24.7,20.8c-0.1,0-0.2-0.1-0.3-0.1c-0.9-0.5-1.7-1.1-2.3-1.8c-0.4-0.5-0.8-1.1-1-1.7c0-0.1-0.1-0.3-0.1-0.4 c0-0.2,0.1-0.4,0.2-0.5c0.2-0.2,0.4-0.3,0.6-0.4c0.3-0.2,0.6-0.4,0.9-0.6c0.2-0.1,0.3-0.3,0.4-0.5c0.2-0.3,0-0.8-0.4-0.9 c-0.1,0-0.3,0-0.4,0c-0.3,0-0.5,0.1-0.8,0.2c-0.2,0.1-0.4,0.1-0.5,0.2c-0.2,0.1-0.3,0-0.3-0.2c0-0.5,0-0.9,0.1-1.4c0,0,0,0,0,0 c0-0.2,0-0.3,0-0.5c0-0.4,0-0.8-0.1-1.2c-0.1-0.5-0.2-0.9-0.4-1.3c-0.5-0.9-1.2-1.5-2.1-1.9c-0.9-0.4-1.9-0.5-2.9-0.4 c-0.7,0.1-1.4,0.3-2,0.6c-0.8,0.5-1.4,1.1-1.8,1.9c-0.2,0.5-0.4,1.1-0.4,1.7c-0.1,0.7,0,1.5,0,2.2c0,0.1,0,0.3,0,0.4 c0,0.1-0.1,0.2-0.2,0.2c-0.1,0-0.2,0-0.2-0.1c-0.3-0.1-0.5-0.2-0.8-0.3c-0.2-0.1-0.5-0.1-0.7-0.1c-0.4,0-0.6,0.3-0.5,0.7 c0,0.1,0.1,0.3,0.2,0.4c0.2,0.2,0.4,0.3,0.6,0.5c0.4,0.3,0.8,0.5,1.2,0.8c0.2,0.2,0.3,0.4,0.3,0.6c-0.1,0.3-0.2,0.6-0.3,0.9 c-0.4,0.9-1,1.6-1.7,2.1c-0.5,0.4-1.1,0.8-1.7,1.1c-0.1,0-0.1,0.1-0.2,0.1C7,21,7,21.1,7.1,21.2c0.1,0.1,0.2,0.1,0.2,0.2 c0.4,0.2,0.8,0.4,1.2,0.5C8.8,21.9,9,22,9.2,22.1c0.1,0.1,0.2,0.2,0.3,0.4c0,0.1,0,0.2,0.1,0.3c0,0.3,0.1,0.4,0.4,0.4 c0.1,0,0.2,0,0.3,0c0.4,0,0.8,0,1.2,0.1c0.5,0,0.9,0.1,1.3,0.3c0.3,0.1,0.6,0.3,0.8,0.5c0.7,0.4,1.4,0.7,2.2,0.8c0.7,0,1.4,0,2-0.3 c0.4-0.2,0.8-0.4,1.1-0.6c0.3-0.2,0.5-0.3,0.9-0.4c0.6-0.2,1.3-0.3,1.9-0.3c0.2,0,0.4,0,0.6-0.1c0.1,0,0.2-0.1,0.3-0.3 c0-0.1,0-0.1,0-0.2c0-0.4,0.2-0.6,0.6-0.7c0.2-0.1,0.4-0.1,0.5-0.2c0.4-0.1,0.8-0.2,1.1-0.5c0.1,0,0.1-0.1,0.2-0.2 c0.1-0.1,0.1-0.2,0-0.2C24.9,20.9,24.8,20.9,24.7,20.8z" />
</svg>
</a>
</li>
<li class="o-header-site__social-item">
<a class="a-button a-button--brand-youtube u-link-white u-p-0 u-rounded-50 u-size-32" href="//www.youtube.com/channel/UCCXCqCR3s-McFHDGnl4ta_A" target="_blank" title="NRJ sur Youtube (nouvelle fenêtre)" rel="nofollow">
<span class="a-button__text u-visually-hidden">
NRJ sur Youtube
</span>
<svg class="a-icon a-icon--youtube u-size-24 u-mx-0" width="32" height="32" viewBox="0 0 32 32" aria-hidden="true">
<path class="a-icon__body" fill="currentColor" d="M23.8,9.4C22.3,9,16,9,16,9S9.7,9,8.2,9.4c-0.9,0.2-1.5,0.9-1.8,1.8C6,12.7,6,16,6,16s0,3.3,0.4,4.8 c0.2,0.9,0.9,1.5,1.8,1.8C9.7,23,16,23,16,23s6.3,0,7.8-0.4c0.9-0.2,1.5-0.9,1.8-1.8C26,19.3,26,16,26,16s0-3.3-0.4-4.8 C25.4,10.3,24.7,9.6,23.8,9.4z M14,19v-6l5.2,3L14,19z" />
</svg>
</a>
</li>
</ul>
</div>

</div>

</div>
<div class="o-header-site__universe">
<p class="o-header-site__universe-heading">Tout l’univers NRJ</p>
<ul class="o-header-site__universe-list">
 <li class="o-header-site__universe-item">
<a class="a-button a-button--block a-button--small a-button--flag u-rounded u-shadow a-button--brand-nrj-music-awards" href="https://www.nrj.fr/music-awards" target="_self" title="NRJ Music Awards">
<span class="a-button__text ">
NRJ Music Awards
</span>
<svg class="a-icon a-icon--play-filled u-size-12" width="32" height="32" viewBox="0 0 32 32" aria-hidden="true">
<path class="a-icon__body" fill="currentColor" d="M4.1,1C3.7,1,3.2,1.1,2.8,1.4C1.6,2,1.5,3,1.5,3.4l0,25.2c0,1.1,0.8,1.7,1.3,2C3.1,30.9,3.5,31,4,31c0.1,0,0.2,0,0.3,0 c0,0,0,0,0.1,0c0,0,0,0,0,0c0.4,0,0.8-0.1,1.2-0.2c0.1,0,0.3-0.1,0.4-0.2l23.3-12.6c0.3-0.1,0.9-0.5,1.2-1.3 c0.2-0.6,0.2-1.2-0.1-1.7c-0.1-0.2-0.2-0.4-0.4-0.5l-0.2-0.2c-0.1-0.1-0.3-0.2-0.4-0.3L5.6,1.4C5.2,1.1,4.6,1,4.1,1L4.1,1z" />
</svg>
</a>
</li>
<li class="o-header-site__universe-item">
<a class="a-button a-button--block a-button--small a-button--flag u-rounded u-shadow a-button--brand-nrj-dj-awards" href="https://www.nrj.fr/djawards" target="_self" title="NRJ DJ Awards">
<span class="a-button__text ">
NRJ DJ Awards
</span>
<svg class="a-icon a-icon--play-filled u-size-12" width="32" height="32" viewBox="0 0 32 32" aria-hidden="true">
<path class="a-icon__body" fill="currentColor" d="M4.1,1C3.7,1,3.2,1.1,2.8,1.4C1.6,2,1.5,3,1.5,3.4l0,25.2c0,1.1,0.8,1.7,1.3,2C3.1,30.9,3.5,31,4,31c0.1,0,0.2,0,0.3,0 c0,0,0,0,0.1,0c0,0,0,0,0,0c0.4,0,0.8-0.1,1.2-0.2c0.1,0,0.3-0.1,0.4-0.2l23.3-12.6c0.3-0.1,0.9-0.5,1.2-1.3 c0.2-0.6,0.2-1.2-0.1-1.7c-0.1-0.2-0.2-0.4-0.4-0.5l-0.2-0.2c-0.1-0.1-0.3-0.2-0.4-0.3L5.6,1.4C5.2,1.1,4.6,1,4.1,1L4.1,1z" />
</svg>
</a>
</li>
<li class="o-header-site__universe-item">
<a class="a-button a-button--block a-button--small a-button--flag u-rounded u-shadow a-button--brand-nrj-games" href="https://www.nrj.fr/jeux-video" target="_blank" title="NRJ GAMES (nouvelle fenêtre)">
<span class="a-button__text ">
NRJ GAMES
</span>
<svg class="a-icon a-icon--play-filled u-size-12" width="32" height="32" viewBox="0 0 32 32" aria-hidden="true">
<path class="a-icon__body" fill="currentColor" d="M4.1,1C3.7,1,3.2,1.1,2.8,1.4C1.6,2,1.5,3,1.5,3.4l0,25.2c0,1.1,0.8,1.7,1.3,2C3.1,30.9,3.5,31,4,31c0.1,0,0.2,0,0.3,0 c0,0,0,0,0.1,0c0,0,0,0,0,0c0.4,0,0.8-0.1,1.2-0.2c0.1,0,0.3-0.1,0.4-0.2l23.3-12.6c0.3-0.1,0.9-0.5,1.2-1.3 c0.2-0.6,0.2-1.2-0.1-1.7c-0.1-0.2-0.2-0.4-0.4-0.5l-0.2-0.2c-0.1-0.1-0.3-0.2-0.4-0.3L5.6,1.4C5.2,1.1,4.6,1,4.1,1L4.1,1z" />
</svg>
</a>
</li>
 <li class="o-header-site__universe-item">
<a class="a-button a-button--block a-button--small a-button--flag u-rounded u-shadow a-button--brand-for-the-planet" href="https://www.nrj.fr/agir-pour-la-planete" target="_blank" title="NRJ Agir pour la planète (nouvelle fenêtre)">
<span class="a-button__text ">
NRJ Agir pour la planète
</span>
<svg class="a-icon a-icon--play-filled u-size-12" width="32" height="32" viewBox="0 0 32 32" aria-hidden="true">
<path class="a-icon__body" fill="currentColor" d="M4.1,1C3.7,1,3.2,1.1,2.8,1.4C1.6,2,1.5,3,1.5,3.4l0,25.2c0,1.1,0.8,1.7,1.3,2C3.1,30.9,3.5,31,4,31c0.1,0,0.2,0,0.3,0 c0,0,0,0,0.1,0c0,0,0,0,0,0c0.4,0,0.8-0.1,1.2-0.2c0.1,0,0.3-0.1,0.4-0.2l23.3-12.6c0.3-0.1,0.9-0.5,1.2-1.3 c0.2-0.6,0.2-1.2-0.1-1.7c-0.1-0.2-0.2-0.4-0.4-0.5l-0.2-0.2c-0.1-0.1-0.3-0.2-0.4-0.3L5.6,1.4C5.2,1.1,4.6,1,4.1,1L4.1,1z" />
</svg>
</a>
</li>
</ul>
</div>
</div>
</li>
</ul>
</nav>

<button class="a-button a-button--primary js-modal o-header-site__search" type="button" title="Rechercher (ouverture d'une fenêtre modale)" data-modal-prefix-class="search" data-modal-text="" data-modal-title="" data-modal-close-text="Fermer" data-modal-close-title="Fermer la fenêtre" data-content-selector=".contentPage" data-url="/recherche" id="search_modal" aria-haspopup="dialog" data-modal-focus-id="search">
<span class="a-button__text o-header-site__search-text">
Rechercher
</span>
<svg class="a-icon a-icon--magnifier u-size-24 o-header-site__search-icon" width="32" height="32" viewBox="0 0 32 32" aria-hidden="true">
<path class="a-icon__body" fill="currentColor" d="M30.8,29.2l-7.6-7.6c-0.1-0.1-0.3-0.2-0.5-0.2h-0.6c4.5-5,4.2-12.6-0.7-17.2C16.5-0.4,8.8,0,4.3,5S0.1,17.6,5,22.2 c4.7,4.3,11.8,4.3,16.5-0.1v0.6c0,0.2,0.1,0.4,0.2,0.5l7.6,7.6c0.3,0.3,0.7,0.3,1,0l0.6-0.6C31.1,29.9,31.1,29.5,30.8,29.2z M13.1,23.4C7.4,23.4,2.7,18.7,2.7,13S7.3,2.6,13.1,2.6c5.7,0,10.4,4.7,10.4,10.4C23.5,18.8,18.8,23.4,13.1,23.4z" />
</svg>
</button>
<a class="a-button o-header-site__live-small" href="https://www.nrj.fr/webradios/nrj" target="_blank" title="Direct (nouvelle fenêtre)">
<svg class="a-icon a-icon--headphone-2 u-size-24" width="32" height="32" viewBox="0 0 32 32" aria-hidden="true">
<path class="a-icon__body" fill="currentColor" d="M16,1C7.8,1,1,8.6,1,18v8c-0.1,1.6,1.1,2.9,2.6,3h0.9V19H3.6c-0.3,0-0.6,0.1-0.9,0.2V18c0-8.3,6-15,13.2-15 s13.2,6.7,13.2,15v1.2C29,19.1,28.7,19,28.4,19h-0.9v10h0.9c1.6-0.1,2.7-1.4,2.6-3v-8C31,8.6,24.2,1,16,1z M8.9,17H8 c-1,0.1-1.8,1-1.8,2v10c0,1,0.8,1.9,1.8,2h0.9c0.5,0,0.9-0.5,0.9-1V18C9.8,17.5,9.4,17,8.9,17z M24,17h-0.9c-0.5,0-0.9,0.5-0.9,1v12 c0,0.5,0.4,1,0.9,1H24c1-0.1,1.8-1,1.8-2V19C25.8,18,25,17.1,24,17z" />
</svg>
<span class="a-button__text ">
Direct
</span>
</a>
<div class="o-header-site__aside">
<a href="https://www.nrj.fr/webradios/nrj" id="js-menu-radio-live" class="o-header-site__live js-radio-live" title="Direct (nouvelle fenêtre)" target="_blank">
<img class="o-header-site__live-visual qa-header-site-live-visual" src="https://img.nrj.fr/g_3sXFLdrJfzhW_aYHUb3qz8QZc=/https%3A%2F%2Fplayers.nrjaudio.fm%2Flive-metadata%2Fplayer%2Fimg%2F200x%2FC200-ID_NRJ-608.JPG" alt="Live" />
<div class="o-header-site__live-content">
<p class="o-header-site__live-heading truncated-line-2 qa-header-site-live-heading">
<svg class="a-icon a-icon--play-pause-1-filled u-size-12" width="32" height="32" viewBox="0 0 32 32" aria-hidden="true">
<path class="a-icon__body-filled" fill="none" d="M9.7,1H5.5c-2,0-3.7,1.7-3.7,3.7v22.6c0,2,1.7,3.7,3.7,3.7h4.2c2,0,3.7-1.7,3.7-3.7V4.7C13.4,2.7,11.7,1,9.7,1z M26.5,1 h-4.2c-2,0-3.7,1.7-3.7,3.7v22.6c0,2,1.7,3.7,3.7,3.7h4.2c2,0,3.7-1.7,3.7-3.7V4.7C30.2,2.7,28.5,1,26.5,1z" />
<path class="a-icon__body a-icon__body--replaced" fill="currentColor" d="M5.5,1C5.1,1,4.6,1.1,4.2,1.4C3,2,2.9,3,2.9,3.4v25.2c0,1.1,0.8,1.7,1.3,2C4.5,30.9,4.9,31,5.4,31c0.1,0,0.2,0,0.3,0 c0,0,0,0,0.1,0l0,0c0.4,0,0.8-0.1,1.2-0.2c0.1,0,0.3-0.1,0.4-0.2L30.7,18c0.3-0.1,0.9-0.5,1.2-1.3c0.2-0.6,0.2-1.2-0.1-1.7 c-0.1-0.2-0.2-0.4-0.4-0.5l-0.2-0.2c-0.1-0.1-0.3-0.2-0.4-0.3L7,1.4C6.6,1.1,6,1,5.5,1L5.5,1z" />
</svg>
We Be Burnin&#039;
</p>
<p class="o-header-site__live-sub-heading qa-header-site-live-sub-heading truncated-line-1">SEAN PAUL</p>
</div>
</a>
<button class="a-button a-button--primary o-header-site__account js-modal js-account-link" type="button" title="Se connecter (ouverture d'une fenêtre modale)" data-modal-prefix-class="account" data-modal-close-text="Fermer" data-modal-close-title="Fermer la fenêtre d'inscription et de connexion" data-url="/compte/connexion">
<svg class="a-icon a-icon--user u-size-32 o-header-site__account-icon" width="32" height="32" viewBox="0 0 32 32" aria-hidden="true">
<path class="a-icon__body" fill="currentColor" d="M15.8,16.1c2.1,0,3.9-0.7,5.4-2.1c1.5-1.5,2.3-3.3,2.3-5.4c0-2.1-0.8-3.9-2.3-5.4S17.9,1,15.8,1c-2.1,0-3.9,0.7-5.4,2.1 C8.9,4.6,8.1,6.4,8.1,8.5s0.8,3.9,2.3,5.4S13.7,16.1,15.8,16.1z M11.4,4.3c1.2-1.2,2.7-1.8,4.4-1.8s3.2,0.6,4.4,1.8S22,6.9,22,8.6 c0,1.7-0.6,3.1-1.8,4.3c-1.2,1.2-2.7,1.8-4.4,1.8s-3.2-0.6-4.4-1.8c-1.2-1.2-1.8-2.6-1.8-4.3C9.6,6.9,10.2,5.5,11.4,4.3z M28.9,24.2 c0-0.5-0.1-1.1-0.2-1.7c-0.1-0.6-0.3-1.2-0.5-1.7c-0.2-0.6-0.5-1.2-0.8-1.7c-0.4-0.6-0.8-1.1-1.3-1.5c-0.6-0.5-1.2-0.8-1.9-1.1 s-1.5-0.4-2.3-0.4c-0.5,0-0.9,0.2-1.5,0.5c-0.4,0.2-0.8,0.4-1.2,0.7c-0.4,0.2-0.8,0.3-1.4,0.5c-1.1,0.3-2.2,0.3-3.3,0 c-0.6-0.1-1.1-0.3-1.4-0.5c-0.5-0.3-0.9-0.5-1.2-0.7c-0.6-0.3-1-0.5-1.5-0.5c-0.8,0-1.6,0.1-2.3,0.4c-0.8,0.3-1.4,0.7-1.9,1.1 c-0.5,0.4-0.9,0.9-1.3,1.5c-0.3,0.6-0.6,1.1-0.8,1.7c-0.2,0.5-0.4,1.1-0.5,1.7c-0.1,0.6-0.2,1.2-0.2,1.7c-0.1,0.5-0.1,1.1-0.1,1.6 c0,1.6,0.6,2.8,1.7,3.8C6,30.5,7.4,31,9.1,31h13.8c1.7,0,3.1-0.5,4.4-1.4c1.1-0.9,1.7-2.2,1.7-3.8C29,25.2,28.9,24.7,28.9,24.2z M26.2,28.5c-0.8,0.7-1.9,1-3.2,1H9.1c-1.3,0-2.4-0.3-3.2-1c-0.8-0.7-1.2-1.6-1.2-2.7c0-0.5,0.1-1,0.1-1.5c0-0.4,0.1-1,0.2-1.5 s0.2-1,0.4-1.5c0.2-0.5,0.4-1,0.7-1.4c0.3-0.5,0.6-0.9,1-1.2c0.4-0.3,0.9-0.6,1.4-0.8c0.5-0.2,1.1-0.3,1.8-0.3 c0.1,0,0.3,0.1,0.8,0.3c0.4,0.2,0.8,0.4,1.2,0.7c0.4,0.3,1,0.5,1.7,0.7c1.3,0.4,2.7,0.4,4.1,0c0.7-0.2,1.3-0.5,1.7-0.7 c0.5-0.3,0.9-0.5,1.2-0.7c0.5-0.2,0.7-0.3,0.8-0.3c0.6,0,1.2,0.1,1.8,0.3c0.6,0.2,1,0.5,1.4,0.8c0.4,0.4,0.7,0.8,1,1.2 c0.3,0.5,0.5,0.9,0.7,1.4c0.1,0.4,0.3,1,0.4,1.5c0.1,0.5,0.2,1,0.2,1.5c0.1,0.5,0.1,1,0.1,1.5C27.4,27,27,27.8,26.2,28.5z" />
</svg>
<span class="a-button__text o-header-site__account-text js-account-link-text">
Se connecter
</span>
</button>
</div>
</div>

</div>

</header>
<div id="interstitiel" class="display-interstitiel"></div>
<div class="blockDisplay blockDisplay--bannerTop">
<div class="blockDisplay-inner" id="displayBanner" data-adunit="banniere_haute"></div>
</div>
<main class="contentSite" id="main" role="main">
<div class="infinite-scroll"> <div class="infinite-scroll-content"> <div class="infinite-inner">
<article class="contentSite-inner" itemscope="" itemtype="https://schema.org/Article">
<div class="headerPage">
<div class="headerPage-container container">
<nav class="navBreadcrumb" aria-label="Fil d'ariane">
<ol class="breadcrumb " itemscope="" itemtype="https://schema.org/BreadcrumbList">
<li class="breadcrumb-item" itemscope="" itemprop="itemListElement" itemtype="https://schema.org/ListItem">
<a class="breadcrumb-link" itemtype="https://schema.org/Thing" itemprop="item" href="/">
<span class="breadcrumb-text" itemprop="name">Accueil</span>
</a>
<meta itemprop="position" content="1">
</li>
<li class="breadcrumb-item" itemscope="" itemprop="itemListElement" itemtype="https://schema.org/ListItem">
<a class="breadcrumb-link" href="/artistes" itemtype="https://schema.org/Thing" itemprop="item">
<span class="breadcrumb-text" itemprop="name">Artistes</span>
</a>
<meta itemprop="position" content="1">
</li>
<li class="breadcrumb-item" itemscope="" itemprop="itemListElement" itemtype="https://schema.org/ListItem">
<a class="breadcrumb-link" href="/artistes/dj-snake" itemtype="https://schema.org/Thing" itemprop="item">
<span class="breadcrumb-text" itemprop="name">DJ Snake</span>
</a>
<meta itemprop="position" content="2">
</li>
<li class="breadcrumb-item" itemscope="" itemprop="itemListElement" itemtype="https://schema.org/ListItem">
<a class="breadcrumb-link" href="/artistes/dj-snake/actus" itemtype="https://schema.org/Thing" itemprop="item">
<span class="breadcrumb-text" itemprop="name">Actus</span>
</a>
<meta itemprop="position" content="3">
</li>
<li class="breadcrumb-item" itemscope="" itemprop="itemListElement" itemtype="https://schema.org/ListItem">
<span class="breadcrumb-link" title="DJ Snake est DJ Goat après sa vidéo avec McFly &amp; Carlito: Omar Sy approuve! (page active)">
<span class="breadcrumb-text">DJ Snake est DJ Goat après sa vidéo avec McFly &amp; Carlito: Omar Sy approuve!</span>
</span>
<meta itemprop="position" content="4">
</li>
</ol>
</nav>
<header class="headerMain ">
<h1 class="heading1 " itemprop="name">
DJ Snake est DJ Goat après sa vidéo avec McFly & Carlito: Omar Sy approuve!
</h1>
<p class="description ">Le <time datetime="2021-03-30 11:03:52" pubdate itemprop="datePublished">30/03/2021 11:03</time> - Par <small itemprop="author">Sonia dlf</small>.</p>
</header>
<div class="headerPage-media">
<article class="mediaPlayer">
<div class="mediaPlayer-content">
<div class="mediaPlayer-main">
<figure class="media " role="group">
<div class="media__content ">
<div class="embed ">
<div class="embed-wrapper ratio ratio--16by9">
<div class="embed-inner ratio-inner">
<div class="embed ">
<div class="embed-wrapper ratio ratio--16by9">
<div class="embed-inner ratio-inner">
<iframe width="560" height="315" src="https://www.youtube.com/embed/FWa5Airgd2w" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<figcaption class="media__caption u-visually-hidden">
<p class="subTitle " aria-hidden="true">© NRJ</p>
</figcaption>
</figure>
</div>
<aside class="mediaPlayer-aside">
<div class="container container--fluid ">
<header class="container__header ">
<h2 class="heading3 ">
À voir aussi
</h2>
</header>
<div class="container__body ">
<div class="gridSlider gridSlider--mediaPlayer">
<div class="list grid " data-playlist>
<div class="list-item grid-item ">
<div class="listItemInner" data-playlist-item data-id="6041f1ac35c0bb51271626a1" data-type="video" data-file="" data-image="https://image-api.nrj.fr/medias/2021/03/selfish_6041f1841e32e.jpg" data-title="DJ Snake et Selena Gomez - Selfish Love" data-url="https://www.nrj.fr/artistes/dj-snake/videos/dj-snake-et-selena-gomez-selfish-love-71352925" data-xititags="{&quot;level2&quot;:3,&quot;chapter1&quot;:&quot;artistes&quot;,&quot;chapter2&quot;:&quot;dj-snake&quot;,&quot;chapter3&quot;:&quot;videos&quot;,&quot;name&quot;:&quot;dj-snake-et-selena-gomez-selfish-love-71352925&quot;}">
<article class="card card--columnXl-row">
<a class="card-wrapper " href="https://www.nrj.fr/artistes/dj-snake/videos/dj-snake-et-selena-gomez-selfish-love-71352925" target="_self">
<div class="card-header ">
<div class="card-headerInner">
<figure class="thumbnail  ratio ratio--16by9 ">
<picture class="thumbnail-inner  ratio-inner">
<source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="https://img.nrj.fr/A_8b-mVtECoYqp-MNBWVpA7hMvg=/650x366/smart/https%3A%2F%2Fimage-api.nrj.fr%2Fmedias%2F2021%2F03%2Fselfish_6041f1841e32e.jpg" media="(min-width: 768px)" />
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.nrj.fr/5rLZf0ZAQ2_jOufUu-F4EcUgHEQ=/315x177/smart/https%3A%2F%2Fimage-api.nrj.fr%2Fmedias%2F2021%2F03%2Fselfish_6041f1841e32e.jpg" class="thumbnail-visual lazy ratio-media " alt="DJ Snake et Selena Gomez - Selfish Love" />
</picture>
</figure>
</div>

</div>
<div class="card-content ">
<h3 class="heading4 truncated-line-4">
DJ Snake et Selena Gomez - Selfish Love
</h3>
</div>
</a>
</article>
</div>
</div>
<div class="list-item grid-item ">
<div class="listItemInner" data-playlist-item data-id="5d035c89ac54fe0d510e1027" data-type="video" data-file="" data-image="https://image-api.nrj.fr/medias/2019/06/dj-snake_5d035c3b3c073.JPG" data-title="DJ Snake, J. Balvin, Tyga - Loco Contigo" data-url="https://www.nrj.fr/artistes/dj-snake/videos/dj-snake-j-balvin-tyga-loco-contigo-71320778" data-xititags="{&quot;level2&quot;:3,&quot;chapter1&quot;:&quot;artistes&quot;,&quot;chapter2&quot;:&quot;dj-snake&quot;,&quot;chapter3&quot;:&quot;videos&quot;,&quot;name&quot;:&quot;dj-snake-j-balvin-tyga-loco-contigo-71320778&quot;}">
<article class="card card--columnXl-row">
<a class="card-wrapper " href="https://www.nrj.fr/artistes/dj-snake/videos/dj-snake-j-balvin-tyga-loco-contigo-71320778" target="_self">
<div class="card-header ">
<div class="card-headerInner">
<figure class="thumbnail  ratio ratio--16by9 ">
<picture class="thumbnail-inner  ratio-inner">
<source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="https://img.nrj.fr/IUUNRjVY1-Xg-cTiX0T96l3WMTs=/650x366/smart/https%3A%2F%2Fimage-api.nrj.fr%2Fmedias%2F2019%2F06%2Fdj-snake_5d035c3b3c073.JPG" media="(min-width: 768px)" />
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.nrj.fr/TK6z-h4QnFpdhloD30ZL33MpHI0=/315x177/smart/https%3A%2F%2Fimage-api.nrj.fr%2Fmedias%2F2019%2F06%2Fdj-snake_5d035c3b3c073.JPG" class="thumbnail-visual lazy ratio-media " alt="DJ Snake, J. Balvin, Tyga - Loco Contigo" />
</picture>
</figure>
</div>
</div>
<div class="card-content ">
<h3 class="heading4 truncated-line-4">
DJ Snake, J. Balvin, Tyga - Loco Contigo
</h3>
</div>
</a>
</article>
</div>
</div>
<div class="list-item grid-item ">
<div class="listItemInner" data-playlist-item data-id="5c1a61b2ea0972eb2e8b4593" data-type="video" data-file="" data-image="https://image-api.nrj.fr/medias/2018/12/sans-titre-3_5c1a617777beb.jpg" data-title="DJ Snake - Taki Taki ft. Selena Gomez, Ozuna, Cardi B (Official Pixel Video)" data-url="https://www.nrj.fr/artistes/dj-snake/videos/dj-snake-taki-taki-ft-selena-gomez-ozuna-cardi-b-official-pixel-video-71314527" data-xititags="{&quot;level2&quot;:3,&quot;chapter1&quot;:&quot;artistes&quot;,&quot;chapter2&quot;:&quot;dj-snake&quot;,&quot;chapter3&quot;:&quot;videos&quot;,&quot;name&quot;:&quot;dj-snake-taki-taki-ft-selena-gomez-ozuna-cardi-b-official-pixel-video-71314527&quot;}">
<article class="card card--columnXl-row">
<a class="card-wrapper " href="https://www.nrj.fr/artistes/dj-snake/videos/dj-snake-taki-taki-ft-selena-gomez-ozuna-cardi-b-official-pixel-video-71314527" target="_self">
<div class="card-header ">
<div class="card-headerInner">
<figure class="thumbnail  ratio ratio--16by9 ">
<picture class="thumbnail-inner  ratio-inner">
<source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="https://img.nrj.fr/4OmT0Dgj_MiF8jIh7RB31MfUk_o=/650x366/smart/https%3A%2F%2Fimage-api.nrj.fr%2Fmedias%2F2018%2F12%2Fsans-titre-3_5c1a617777beb.jpg" media="(min-width: 768px)" />
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.nrj.fr/zK-y9NYzmO60WB1wHTGFrlBQ_UQ=/315x177/smart/https%3A%2F%2Fimage-api.nrj.fr%2Fmedias%2F2018%2F12%2Fsans-titre-3_5c1a617777beb.jpg" class="thumbnail-visual lazy ratio-media " alt="DJ Snake - Taki Taki ft. Selena Gomez, Ozuna, Cardi B (Official Pixel Video)" />
</picture>
</figure>
</div>
</div>
<div class="card-content ">
<h3 class="heading4 truncated-line-4">
DJ Snake - Taki Taki ft. Selena Gomez, Ozuna, Cardi B (Official Pixel Video)
</h3>

</div>
</a>
</article>
</div>
</div>
<div class="list-item grid-item ">
<div class="listItemInner" data-playlist-item data-id="5bbdbe21ea09725a158b4598" data-type="video" data-file="" data-image="https://image-api.nrj.fr/medias/2018/10/dj-snake_5bbdbdffafacd.jpg" data-title="DJ Snake ft. Selena Gomez, Cardi B et Ozuna - Taki Taki" data-url="https://www.nrj.fr/artistes/dj-snake/videos/dj-snake-ft-selena-gomez-cardi-b-et-ozuna-taki-taki-71299277" data-xititags="{&quot;level2&quot;:3,&quot;chapter1&quot;:&quot;artistes&quot;,&quot;chapter2&quot;:&quot;dj-snake&quot;,&quot;chapter3&quot;:&quot;videos&quot;,&quot;name&quot;:&quot;dj-snake-ft-selena-gomez-cardi-b-et-ozuna-taki-taki-71299277&quot;}">
<article class="card card--columnXl-row">
<a class="card-wrapper " href="https://www.nrj.fr/artistes/dj-snake/videos/dj-snake-ft-selena-gomez-cardi-b-et-ozuna-taki-taki-71299277" target="_self">
<div class="card-header ">
<div class="card-headerInner">
<figure class="thumbnail  ratio ratio--16by9 ">
<picture class="thumbnail-inner  ratio-inner">
<source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="https://img.nrj.fr/OROo8MzRavOFdhbVQFy1q_4qJVQ=/650x366/smart/https%3A%2F%2Fimage-api.nrj.fr%2Fmedias%2F2018%2F10%2Fdj-snake_5bbdbdffafacd.jpg" media="(min-width: 768px)" />
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.nrj.fr/1sCrDgEXVtggNRmAoaLyu8WzXWc=/315x177/smart/https%3A%2F%2Fimage-api.nrj.fr%2Fmedias%2F2018%2F10%2Fdj-snake_5bbdbdffafacd.jpg" class="thumbnail-visual lazy ratio-media " alt="DJ Snake ft. Selena Gomez, Cardi B et Ozuna - Taki Taki" />
</picture>
</figure>
</div>
</div>
<div class="card-content ">
<h3 class="heading4 truncated-line-4">
DJ Snake ft. Selena Gomez, Cardi B et Ozuna - Taki Taki
</h3>
</div>
</a>
</article>
</div>
</div>
<div class="list-item grid-item ">
<div class="listItemInner" data-playlist-item data-id="5b928adcea097231058b4605" data-type="video" data-file="" data-image="http://image-api.nrj.fr/medias/2018/09/dj-snake_5b928ab6dd843.jpg" data-title="GASHI ft. French Montana, DJ Snake - Creep On Me" data-url="https://www.nrj.fr/clips/gashi-ft-french-montana-dj-snake-creep-on-me-71298256" data-xititags="{&quot;level2&quot;:4,&quot;chapter1&quot;:&quot;clips&quot;,&quot;name&quot;:&quot;gashi-ft-french-montana-dj-snake-creep-on-me-71298256&quot;}">
<article class="card card--columnXl-row">
<a class="card-wrapper " href="https://www.nrj.fr/clips/gashi-ft-french-montana-dj-snake-creep-on-me-71298256" target="_self">
<div class="card-header ">
<div class="card-headerInner">
<figure class="thumbnail  ratio ratio--16by9 ">
<picture class="thumbnail-inner  ratio-inner">
<source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="https://img.nrj.fr/eE6z14O7uh-WkiVww-6YVMqp4tI=/650x366/smart/http%3A%2F%2Fimage-api.nrj.fr%2Fmedias%2F2018%2F09%2Fdj-snake_5b928ab6dd843.jpg" media="(min-width: 768px)" />
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.nrj.fr/bXIeieydgTrQe2tcOTJ9hSFeJSE=/315x177/smart/http%3A%2F%2Fimage-api.nrj.fr%2Fmedias%2F2018%2F09%2Fdj-snake_5b928ab6dd843.jpg" class="thumbnail-visual lazy ratio-media " alt="GASHI ft. French Montana, DJ Snake - Creep On Me" />
</picture>
</figure>
</div>
</div>
<div class="card-content ">
<h3 class="heading4 truncated-line-4">
GASHI ft. French Montana, DJ Snake - Creep On Me
</h3>
</div>
</a>
</article>
</div>
</div>
<div class="list-item grid-item ">
<div class="listItemInner" data-playlist-item data-id="5b754aceea0972da258b458f" data-type="video" data-file="" data-image="http://image-api.nrj.fr/medias/2018/08/maradona_5b754aaf668cf.PNG" data-title="DJ Snake - Maradona Riddim" data-url="https://www.nrj.fr/artistes/dj-snake/videos/dj-snake-maradona-riddim-71297781" data-xititags="{&quot;level2&quot;:3,&quot;chapter1&quot;:&quot;artistes&quot;,&quot;chapter2&quot;:&quot;dj-snake&quot;,&quot;chapter3&quot;:&quot;videos&quot;,&quot;name&quot;:&quot;dj-snake-maradona-riddim-71297781&quot;}">
<article class="card card--columnXl-row">
<a class="card-wrapper " href="https://www.nrj.fr/artistes/dj-snake/videos/dj-snake-maradona-riddim-71297781" target="_self">
<div class="card-header ">
<div class="card-headerInner">
<figure class="thumbnail  ratio ratio--16by9 ">
<picture class="thumbnail-inner  ratio-inner">
<source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="https://img.nrj.fr/UKpIGwo1wVa8TextQ6utOJ32agI=/650x366/smart/http%3A%2F%2Fimage-api.nrj.fr%2Fmedias%2F2018%2F08%2Fmaradona_5b754aaf668cf.PNG" media="(min-width: 768px)" />
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.nrj.fr/tnkTQ78pcNBHK62vUaAx0T8q5QE=/315x177/smart/http%3A%2F%2Fimage-api.nrj.fr%2Fmedias%2F2018%2F08%2Fmaradona_5b754aaf668cf.PNG" class="thumbnail-visual lazy ratio-media " alt="DJ Snake - Maradona Riddim" />
</picture>
</figure>
</div>
</div>
<div class="card-content ">
<h3 class="heading4 truncated-line-4">
DJ Snake - Maradona Riddim
</h3>
</div>
</a>
</article>
</div>
</div>
<div class="list-item grid-item ">
<div class="listItemInner" data-playlist-item data-id="5acf2074ebb1eeba109ade7a" data-type="video" data-file="" data-image="http://image-api.nrj.fr/medias/2018/07/magenta-clip_5b4323c05dc2e.jpg" data-title="DJ Snake - Magenta Riddim" data-url="https://www.nrj.fr/artistes/dj-snake/videos/dj-snake-magenta-riddim-11379733" data-xititags="{&quot;level2&quot;:3,&quot;chapter1&quot;:&quot;artistes&quot;,&quot;chapter2&quot;:&quot;dj-snake&quot;,&quot;chapter3&quot;:&quot;videos&quot;,&quot;name&quot;:&quot;dj-snake-magenta-riddim-11379733&quot;}">
<article class="card card--columnXl-row">
<a class="card-wrapper " href="https://www.nrj.fr/artistes/dj-snake/videos/dj-snake-magenta-riddim-11379733" target="_self">
<div class="card-header ">
<div class="card-headerInner">
<figure class="thumbnail  ratio ratio--16by9 ">
<picture class="thumbnail-inner  ratio-inner">
<source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="https://img.nrj.fr/8zLa85JfnWJb5_KZLycQBR-l15U=/650x366/smart/http%3A%2F%2Fimage-api.nrj.fr%2Fmedias%2F2018%2F07%2Fmagenta-clip_5b4323c05dc2e.jpg" media="(min-width: 768px)" />
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.nrj.fr/XlQZE3LOc0fSDFr5lpRIbuCCN1E=/315x177/smart/http%3A%2F%2Fimage-api.nrj.fr%2Fmedias%2F2018%2F07%2Fmagenta-clip_5b4323c05dc2e.jpg" class="thumbnail-visual lazy ratio-media " alt="DJ Snake - Magenta Riddim" />
</picture>
</figure>
</div>
</div>
<div class="card-content ">
<h3 class="heading4 truncated-line-4">
DJ Snake - Magenta Riddim
</h3>
</div>
</a>
</article>
</div>
</div>
<div class="list-item grid-item ">
<div class="listItemInner" data-playlist-item data-id="58e639a7755f9a38092aafa6" data-type="video" data-file="" data-image="http://media.nrj.fr/1900x1200/2017/04/mea-dj_1358813.jpg" data-title="Yellow Claw - Good Day (feat. DJ Snake &amp; Elliphant)" data-url="https://www.nrj.fr/artistes/dj-snake/videos/yellow-claw-good-day-feat-dj-snake-elliphant-11358813" data-xititags="{&quot;level2&quot;:3,&quot;chapter1&quot;:&quot;artistes&quot;,&quot;chapter2&quot;:&quot;dj-snake&quot;,&quot;chapter3&quot;:&quot;videos&quot;,&quot;name&quot;:&quot;yellow-claw-good-day-feat-dj-snake-elliphant-11358813&quot;}">
<article class="card card--columnXl-row">
<a class="card-wrapper " href="https://www.nrj.fr/artistes/dj-snake/videos/yellow-claw-good-day-feat-dj-snake-elliphant-11358813" target="_self">
<div class="card-header ">
<div class="card-headerInner">

<figure class="thumbnail  ratio ratio--16by9 ">
<picture class="thumbnail-inner  ratio-inner">
<source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="https://img.nrj.fr/kqPI6O7pEmWrs48c_b8dJoSQiYo=/650x366/smart/http%3A%2F%2Fmedia.nrj.fr%2F1900x1200%2F2017%2F04%2Fmea-dj_1358813.jpg" media="(min-width: 768px)" />
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.nrj.fr/VriTSF8IsSFkmqgB7vDi_LvMwow=/315x177/smart/http%3A%2F%2Fmedia.nrj.fr%2F1900x1200%2F2017%2F04%2Fmea-dj_1358813.jpg" class="thumbnail-visual lazy ratio-media " alt="Yellow Claw - Good Day (feat. DJ Snake &amp; Elliphant)" />
</picture>
</figure>
</div>
</div>
<div class="card-content ">
<h3 class="heading4 truncated-line-4">
Yellow Claw - Good Day (feat. DJ Snake & Elliphant)
</h3>
</div>
</a>
</article>
</div>
</div>
<div class="list-item grid-item ">
<div class="listItemInner" data-playlist-item data-id="586e4cf3755f9a38092a70b4" data-type="video" data-file="" data-image="http://media.nrj.fr/1900x1200/2017/01/snkae_1351556.jpg" data-title="DJ Snake Ft. Jeremih, Young Thug, Swizz Beatz - The Half" data-url="https://www.nrj.fr/artistes/dj-snake/videos/dj-snake-ft-jeremih-young-thug-swizz-beatz-the-half-11351556" data-xititags="{&quot;level2&quot;:3,&quot;chapter1&quot;:&quot;artistes&quot;,&quot;chapter2&quot;:&quot;dj-snake&quot;,&quot;chapter3&quot;:&quot;videos&quot;,&quot;name&quot;:&quot;dj-snake-ft-jeremih-young-thug-swizz-beatz-the-half-11351556&quot;}">
<article class="card card--columnXl-row">
<a class="card-wrapper " href="https://www.nrj.fr/artistes/dj-snake/videos/dj-snake-ft-jeremih-young-thug-swizz-beatz-the-half-11351556" target="_self">
<div class="card-header ">
<div class="card-headerInner">
<figure class="thumbnail  ratio ratio--16by9 ">
<picture class="thumbnail-inner  ratio-inner">
<source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="https://img.nrj.fr/6n4uteHwrpq0Vw0ahDfONYRgMiY=/650x366/smart/http%3A%2F%2Fmedia.nrj.fr%2F1900x1200%2F2017%2F01%2Fsnkae_1351556.jpg" media="(min-width: 768px)" />
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.nrj.fr/HNld1nM4MB6D0BpoJnkJ8XoDS4k=/315x177/smart/http%3A%2F%2Fmedia.nrj.fr%2F1900x1200%2F2017%2F01%2Fsnkae_1351556.jpg" class="thumbnail-visual lazy ratio-media " alt="DJ Snake Ft. Jeremih, Young Thug, Swizz Beatz - The Half" />
</picture>
</figure>
</div>
</div>
<div class="card-content ">
<h3 class="heading4 truncated-line-4">
DJ Snake Ft. Jeremih, Young Thug, Swizz Beatz - The Half
</h3>
</div>
</a>
</article>
</div>
</div>
</div>
</div>
</div>
</div>
</aside>
</div>
<footer class="mediaPlayer-footer">
<p class="subTitle " aria-hidden="true">© nrj.fr</p>
</footer>
</article>
</div>
</div>
</div>
<div class="contentPage">
<div class="contentPage-container container">
<div class="content grid">
<div class="contentMain grid-item grid-item--lg7 grid-item--xl8 contentMain--share">
<div class="share ">
<ul class="share-list">
<li class="share-listItem">
<a class="a-button u-size-44 u-rounded-50 u-link-white a-button--brand-facebook js-button-share qa-button-share-facebook" href="#" target="_self" title="Partager sur Facebook" data-url="https://www.nrj.fr/artistes/dj-snake/actus/dj-snake-est-dj-goat-apres-sa-video-avec-mcfly-carlito-omar-sy-approuve-71353322" data-share="facebook" data-title="" data-count="true">
<svg class="a-icon a-icon--facebook u-size-44 u-mx-0" width="32" height="32" viewBox="0 0 32 32" aria-hidden="true">
<path class="a-icon__body" fill="currentColor" d="M13.9,11.1v2.6h-3v3.4h3v8.3h3.7v-8.3h2.8l0.5-3.4h-3.3v-2.2c0-0.9,0.5-1.9,1.9-1.9h1.5V6.8c0,0-1.4-0.2-2.7-0.2 C15.7,6.5,13.9,8.2,13.9,11.1z" />
</svg>
<span class="a-button__text u-visually-hidden">
Partager sur Facebook
</span>
</a>
</li>
<li class="share-listItem">
<a class="a-button u-size-44 u-rounded-50 u-link-white a-button--brand-twitter js-button-share qa-button-share-twitter" href="#" target="_self" title="Partager sur Twitter" data-url="https://www.nrj.fr/artistes/dj-snake/actus/dj-snake-est-dj-goat-apres-sa-video-avec-mcfly-carlito-omar-sy-approuve-71353322" data-share="twitter" data-title="" data-count="true">
<svg class="a-icon a-icon--twitter u-size-44 u-mx-0" width="32" height="32" viewBox="0 0 32 32" aria-hidden="true">
<path class="a-icon__body" fill="currentColor" d="M24.3,9.1C23.6,9.5,22.9,9.8,22,10c-0.7-0.7-1.6-1.1-2.6-1.1c-2,0-3.6,1.6-3.6,3.6c0,0.3,0,0.6,0.1,0.8 c-3-0.2-5.7-1.6-7.5-3.8c-0.3,0.5-0.5,1.2-0.5,1.8c0,1.3,0.6,2.4,1.6,3c-0.6,0-1.2-0.2-1.6-0.5c0,0,0,0,0,0c0,1.8,1.2,3.2,2.9,3.5 c-0.3,0.1-0.6,0.1-1,0.1c-0.2,0-0.5,0-0.7-0.1C9.6,19,11,20,12.5,20c-1.2,1-2.8,1.5-4.5,1.5c-0.3,0-0.6,0-0.9-0.1 c1.6,1,3.5,1.6,5.5,1.6c6.7,0,10.3-5.5,10.3-10.3c0-0.2,0-0.3,0-0.5c0.7-0.5,1.3-1.1,1.8-1.9c-0.6,0.3-1.3,0.5-2.1,0.6 C23.5,10.7,24.1,9.9,24.3,9.1z" />
</svg>
<span class="a-button__text u-visually-hidden">
Partager sur Twitter
</span>
</a>
<span class="share-number">
<span class="share-numberInner"></span>
</span>
</li>
<li class="share-listItem">
<a class="a-button u-size-44 u-rounded-50 u-link-white a-button--brand-whatsapp js-button-share qa-button-share-whatsapp" href="#" target="_self" title="Partager sur WhatsApp" data-url="https://www.nrj.fr/artistes/dj-snake/actus/dj-snake-est-dj-goat-apres-sa-video-avec-mcfly-carlito-omar-sy-approuve-71353322" data-share="share/whatsapp/share" data-title="" data-count="true">
<svg class="a-icon a-icon--whatsapp u-size-44 u-mx-0" width="32" height="32" viewBox="0 0 32 32" aria-hidden="true">
<path class="a-icon__body" fill="currentColor" d="M22.7,9.2c-1.8-1.8-4.2-2.8-6.7-2.8c-5.2,0-9.5,4.2-9.5,9.5c0,1.7,0.4,3.3,1.3,4.7l-1.3,4.9l5-1.3 c1.4,0.8,2.9,1.2,4.5,1.2h0c0,0,0,0,0,0c5.2,0,9.5-4.2,9.5-9.5C25.5,13.4,24.5,11,22.7,9.2z M16,23.8L16,23.8 c-1.4,0-2.8-0.4-4-1.1l-0.3-0.2l-3,0.8l0.8-2.9l-0.2-0.3c-0.8-1.3-1.2-2.7-1.2-4.2c0-4.3,3.5-7.9,7.9-7.9c2.1,0,4.1,0.8,5.6,2.3 c1.5,1.5,2.3,3.5,2.3,5.6C23.9,20.3,20.4,23.8,16,23.8z M20.4,17.9c-0.2-0.1-1.4-0.7-1.6-0.8c-0.2-0.1-0.4-0.1-0.5,0.1 c-0.2,0.2-0.6,0.8-0.7,0.9c-0.1,0.2-0.3,0.2-0.5,0.1c-0.2-0.1-1-0.4-1.9-1.2c-0.7-0.6-1.2-1.4-1.3-1.6c-0.1-0.2,0-0.4,0.1-0.5 c0.1-0.1,0.2-0.3,0.4-0.4s0.2-0.2,0.2-0.4c0.1-0.2,0-0.3,0-0.4c-0.1-0.1-0.5-1.3-0.7-1.8c-0.2-0.5-0.4-0.4-0.5-0.4 c-0.1,0-0.3,0-0.5,0c-0.2,0-0.4,0.1-0.6,0.3c-0.2,0.2-0.8,0.8-0.8,2c0,1.2,0.8,2.3,1,2.4s1.7,2.5,4,3.6c0.6,0.2,1,0.4,1.3,0.5 c0.6,0.2,1.1,0.2,1.5,0.1c0.5-0.1,1.4-0.6,1.6-1.1c0.2-0.6,0.2-1,0.1-1.1C20.7,18.1,20.6,18,20.4,17.9z" />
</svg>
<span class="a-button__text u-visually-hidden">
Partager sur WhatsApp
</span>
</a>
</li>
</ul>
</div>
<p class="headline " itemprop="headline">La dernière vidéo de McFly & Carlito bat des records ! Les youtubeurs ont invité DJ Snake qui n’a pas hésité à se tourner en dérision en imitant la chèvre… Depuis, l’hilarant «DJ Goat» reçoit des soutiens du monde entier. Regardez.</p>
<div class="post" itemprop="articleBody">
<div class="post__item">
<div class="postText 1" itemprop="text">
<p>McFly &amp; Carlito, accompagn&eacute;s de DJ Snake,&nbsp;ont redonn&eacute; le sourire aux passagers de la gare Montparnasse! Le duo et l&rsquo;artiste fran&ccedil;ais se sont lanc&eacute;s des d&eacute;fis fous <a href="https://www.nrj.fr/actus/mcfly-et-carlito-avec-dj-snake-ils-redonnent-le-sourire-a-des-voyageurs-71353279">dans leur derni&egrave;re vid&eacute;o. </a>Une s&eacute;quence a particuli&egrave;rement marqu&eacute; les internautes ainsi que DJ Snake. Apr&egrave;s une imitation de ch&egrave;vre excellente, il s&rsquo;est, en effet, lui-m&ecirc;me rebaptis&eacute; &laquo;DJ GOAT&raquo;, pour &laquo;DJ Ch&egrave;vre&raquo;.</p>
<p>L&#39;extrait hilarant restera grav&eacute; dans l&rsquo;imaginaire de nombreux fans qui n&rsquo;ont pas h&eacute;sit&eacute; &agrave; reprendre ce m&egrave;me en masse.</p>
<p>L&rsquo;acteur Omar Sy est &eacute;galement fan de son pote William. Il a tweet&eacute; un dessin de serpent m&eacute;lang&eacute; &agrave; une ch&egrave;vre pour illustrer l&rsquo;&eacute;volution &agrave; mourir de rire de DJ Snake.</p>
</div>
</div>
<div class="post__item">
<blockquote class="twitter-tweet"><p lang="und" dir="ltr">🐐x🐍 = <a href="https://t.co/Y63F4Fnn67">https://t.co/Y63F4Fnn67</a> <a href="https://t.co/lwEtX9JYMa">pic.twitter.com/lwEtX9JYMa</a></p>&mdash; Omar Sy (@OmarSy) <a href="https://twitter.com/OmarSy/status/1376539819376001027?ref_src=twsrc%5Etfw">March 29, 2021</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
<div class="post__item">
<div class="postText 1" itemprop="text">
<h2>DJ Snake&nbsp;annonce la tourn&eacute;e de DJ Goat&nbsp;!</h2>
<p>DJ Snake semble avoir &eacute;t&eacute; conquis par la pastille humoristique<a href="https://www.nrj.fr/artistes/julien-dore/actus/mcfly-et-carlito-invitent-julien-dore-dans-la-chanson-des-choses-inutiles-71351817"> de McFly &amp; Carlito.</a> L&rsquo;artiste, qui vient de sortir une collaboration avec Selena Gomez, surfe m&ecirc;me sur le buzz de la ch&egrave;vre en proposant une nouvelle pi&egrave;ce &agrave; sa collection &laquo;Pardon My French&raquo;. Il s&rsquo;agit d&rsquo;un t-shirt avec une ch&egrave;vre imprim&eacute;e dessus. Cet in&eacute;dit &agrave; mourir de rire est<em> &laquo;disponible uniquement 24h&raquo;.</em></p>
<p>William n&rsquo;a pas honte de se faire appeler DJ Goat d&eacute;sormais. Apr&egrave;s plus de trois millions de vues pour la vid&eacute;o pleine d&rsquo;autod&eacute;rision des youtubeurs et du DJ, il a tenu &agrave; remercier McFly &amp; Carlito&nbsp;: &laquo; <em>Merci. Une pure journ&eacute;e de rires et de kiff surtout en ce moment. DJ Goat en tourn&eacute;e bient&ocirc;t pr&egrave;s de chez vous.&raquo;</em></p>
</div>
</div>
<div class="post__item">
<blockquote class="twitter-tweet"><p lang="fr" dir="ltr">Merci <a href="https://twitter.com/levraimcfly?ref_src=twsrc%5Etfw">@levraimcfly</a> et <a href="https://twitter.com/Raphael_Carlier?ref_src=twsrc%5Etfw">@Raphael_Carlier</a> pour ce super moment. Une pure journée de rires et de kiff surtout en ce moment. DJ Goat en tournée bientôt près de chez vous 🐐😎 : <a href="https://t.co/3EYJTMzzlQ">https://t.co/3EYJTMzzlQ</a> <a href="https://t.co/sQguOoFYP8">pic.twitter.com/sQguOoFYP8</a></p>&mdash; DJ SNAKE (@djsnake) <a href="https://twitter.com/djsnake/status/1376538976526376963?ref_src=twsrc%5Etfw">March 29, 2021</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
<div class="post__item">
<blockquote class="twitter-tweet"><p lang="en" dir="ltr">Dj Goat 🐐 : <a href="https://t.co/7mObz6BRtF">https://t.co/7mObz6BRtF</a> <a href="https://t.co/YrFWz3lgXH">pic.twitter.com/YrFWz3lgXH</a></p>&mdash; DJ SNAKE (@djsnake) <a href="https://twitter.com/djsnake/status/1376567102539067393?ref_src=twsrc%5Etfw">March 29, 2021</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
<div class="post__item">
<div class="container container--fluid container--compact">
<header class="container__header ">
<h2 class="heading3 ">
Lire aussi
</h2>
</header>
<div class="container__body ">
<div class="list grid ">
<div class="list-item grid-item  ">
<article class="card card--column">
<a class="card-wrapper " href="https://www.nrj.fr/artistes/dj-snake/actus/dj-snake-a-la-rencontre-de-ses-fans-a-paris-il-repond-a-leurs-questions-71353002" target="_self">
<div class="card-header ">
<div class="card-headerInner">
<figure class="thumbnail   ">
<picture class="thumbnail-inner  ">
<source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="https://img.nrj.fr/2q1XlcMrrtNwbqjtQJROinoUUw0=/650x366/smart/https%3A%2F%2Fimage-api.nrj.fr%2Fmedias%2F2021%2F03%2Fthumbnail-djsnake1_604f90230b8d4.jpg" media="(min-width: 768px)" />
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.nrj.fr/OKVKk_4pi82x_xruLzm4TLpT-bk=/315x177/smart/https%3A%2F%2Fimage-api.nrj.fr%2Fmedias%2F2021%2F03%2Fthumbnail-djsnake1_604f90230b8d4.jpg" class="thumbnail-visual lazy  " alt="DJ Snake à la rencontre de ses fans à Paris: il répond à leurs questions!" />
</picture>
</figure>
</div>
</div>
<div class="card-content ">
<h3 class="heading3 ">
DJ Snake à la rencontre de ses fans à Paris: il répond à leurs questions!
</h3>
</div>
</a>
</article>
</div>
</div>
</div>
</div>
</div>
<div class="post__item">
<div class="container container--fluid container--compact">
<header class="container__header ">
<h3 class="heading3 ">
Thèmes associés
</h3>
</header>
<div class="container__body ">
<ul class="listTag">
<li class="listTag-item">
<a class="a-button a-button--small a-button--dark" href="/artistes/dj-snake" target="_self" itemprop="about">
<span class="a-button__text ">
DJ Snake
</span>
</a>
</li>
<li class="listTag-item">
<a class="a-button a-button--small a-button--dark" href="/actus/musique" target="_self" itemprop="about">
<span class="a-button__text ">
Actu musique
</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="contentAside grid-item grid-item--lg5 grid-item--xl4">
<div class="blockDisplay blockDisplay--rectangle no-stickyXs" data-duration='500' data-adunit="rectangle_haut">
<div class="blockDisplay-inner" id="displayRectangle"></div>
</div>
<div class="container container--fluid container--compact">
<header class="container__header ">
<h2 class="heading3 ">
Vous pourriez aimer
</h2>
</header>
<div class="container__body ">
<div class="contentAside-item ">
<div class="highlightRubric">
<article class="card card--overlay">
<a class="card-wrapper " href="/artistes/dj-snake" target="_self">
<div class="card-header ">
<div class="card-headerInner">
<figure class="thumbnail  ratio ratio--16by9 ">
<picture class="thumbnail-inner  ratio-inner">
<source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="https://img.nrj.fr/wNBz3l3piZj8ngZD5PcHLXM0rdw=/650x366/smart/https%3A%2F%2Fimage-api.nrj.fr%2Fmedias%2F2020%2F10%2Fsnake_5f92b733aa0c8.jpg" media="(min-width: 768px)" />
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.nrj.fr/4RKASYUMh_GJqFAa9e-tuEDgd08=/384x216/smart/https%3A%2F%2Fimage-api.nrj.fr%2Fmedias%2F2020%2F10%2Fsnake_5f92b733aa0c8.jpg" class="thumbnail-visual lazy ratio-media " alt="DJ Snake" />
</picture>
</figure>
</div>
</div>
<div class="card-content ">
<h3 class="heading3 ">
DJ Snake
</h3>
</div>
</a>
</article>
<div class="m-nav m-nav--dark">
<ul class="m-nav__list">
<li class="m-nav__item">
<a class="a-button a-button--small a-button--dark" href="/artistes/dj-snake/actus" target="_self">
<span class="a-button__text ">
Actus
</span>
</a>
</li>
<li class="m-nav__item">
<a class="a-button a-button--small a-button--dark" href="/artistes/dj-snake/videos" target="_self">
<span class="a-button__text ">
Vidéos
</span>
</a>
</li>
<li class="m-nav__item">
<a class="a-button a-button--small a-button--dark" href="/artistes/dj-snake/albums" target="_self">
<span class="a-button__text ">
Albums
</span>
</a>
</li>
<li class="m-nav__item">
<a class="a-button a-button--small a-button--dark" href="/artistes/dj-snake/biographie" target="_self">
<span class="a-button__text ">
Biographie
</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="contentAside-item contentAside-itemXs">
<article class="card ">
<a class="card-wrapper " href="/artistes/selena-gomez/actus/selena-gomez-et-taylor-swift-posent-ensemble-et-cassent-internet-71353089" target="_self">
<div class="card-header ">
<div class="card-headerInner">
<figure class="thumbnail  ratio ratio--16by9 ">
<picture class="thumbnail-inner  ratio-inner">
<source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="https://img.nrj.fr/lPvNI8msavzd34y24gKk8oo5VI4=/650x366/smart/https%3A%2F%2Fimage-api.nrj.fr%2Fhttp%2Fmedia.nrj.fr%2F436x327%2F2016%2F02%2Fabaca-534682-081-jpg-4202871.jpg" media="(min-width: 768px)" />
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.nrj.fr/OzyEQFCVIsTsOYjpiOdElLlsm7I=/384x216/smart/https%3A%2F%2Fimage-api.nrj.fr%2Fhttp%2Fmedia.nrj.fr%2F436x327%2F2016%2F02%2Fabaca-534682-081-jpg-4202871.jpg" class="thumbnail-visual lazy ratio-media " alt="Selena Gomez et Taylor Swift posent ensemble et cassent internet" />
</picture>
</figure>
</div>
</div>
<div class="card-content ">
<p class="heading3 ">
Selena Gomez et Taylor Swift posent ensemble et cassent internet
</p>
 </div>
</a>
</article>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<aside class="footerPage">
<script>
        dataLayer = window.dataLayer || [];
        window.dataLayer.push({
            'layout': 'article'
        });
    </script>
</aside>
</article>
</div> </div>
<div class='loader loader--goey loader--gooey' data-classload=".infinite-inner" data-classinjection=".infinite-inner" data-page="1" data-lastpage="10" data-limit="3" data-url="https://www.nrj.fr/artistes/dj-snake/actus/dj-snake-lean-on-bat-un-record-de-dingue-sur-youtube-71353207" data-currenturl="https://www.nrj.fr/artistes/dj-snake/actus/dj-snake-est-dj-goat-apres-sa-video-avec-mcfly-carlito-omar-sy-approuve-71353322" data-uniqid="infinite_box_71353322">
<div class="gooey">
<span class="dot"></span>
<div class="dots">
<span></span>
<span></span>
<span></span>
</div>
</div>
</div>
</div>
</main>
<div class="blockDisplay blockDisplay--bannerBottom">
<div class="blockDisplay-inner" id="displayBannerBottom" data-adunit="banniere_basse"></div>
</div>
<footer class="footerSite" role="contentinfo">
<div class="container container--fluid container--background container--light-grey">
<div class="container__body ">
<section class="container ">
<header class="container__header ">
<h2 class="heading2 ">
Articles les plus partagés
</h2>
</header>
<div class="container__body ">
<div class="sliderContainer sliderContainer--light sliderContainer--cropped sliderContainer--articleFooter">
<div class="slider " data-disable="1" data-gutter="16" data-startIndex="0" data-items="1" data-slideBy="1" data-speed="400" data-nav="" data-xs='[]' data-sm='[]' data-md='[]' data-lg='{&quot;disable&quot;:false,&quot;gutter&quot;:16,&quot;items&quot;:3.2999999999999998,&quot;slideBy&quot;:3,&quot;controls&quot;:true}' data-xl='{&quot;items&quot;:4.2999999999999998,&quot;slideBy&quot;:4}' data-navContainer="" data-navAsThumbnails="" data-autowidth="">
<div class="slider-item slider-item--by-1-5 slider-item--by-3-3-md slider-item--by-4-3-xl">
<article class="card ">
<a class="card-wrapper " href="https://www.nrj.fr/artistes/black-eyed-peas/actus/les-black-eyed-peas-viennent-faire-un-show-unique-sur-nrj-71353016" target="_self">
<div class="card-header ">
<div class="card-headerInner">

<figure class="thumbnail  ratio ratio--16by9 ">
<picture class="thumbnail-inner  ratio-inner">
<source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="https://img.nrj.fr/tcQ2Ej0qYDt9BbWSS-2cXjE0Xi4=/650x366/smart/https%3A%2F%2Fimage-api.nrj.fr%2Fmedias%2F2021%2F03%2Fmea-bep_6051c5ce649bb.png" media="(min-width: 768px)" />
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.nrj.fr/exV6lHsGMPu1qjZ5I8oPrk0BjhU=/384x216/smart/https%3A%2F%2Fimage-api.nrj.fr%2Fmedias%2F2021%2F03%2Fmea-bep_6051c5ce649bb.png" class="thumbnail-visual lazy ratio-media " alt="Les Black Eyed Peas viennent faire un show unique sur NRJ !" />
</picture>
</figure>
</div>
</div>
<div class="card-content ">
<h3 class="heading4 ">
Les Black Eyed Peas viennent faire un show unique sur NRJ !
</h3>
</div>
</a>
</article>
</div>
<div class="slider-item slider-item--by-1-5 slider-item--by-3-3-md slider-item--by-4-3-xl">
<article class="card ">
<a class="card-wrapper " href="https://www.nrj.fr/artistes/maroon-5/actus/maroon-5-gagnez-vos-codes-secrets-pour-leur-concert-virtuel-71353128" target="_self">
<div class="card-header ">
<div class="card-headerInner">
<figure class="thumbnail  ratio ratio--16by9 ">
<picture class="thumbnail-inner  ratio-inner">
<source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="https://img.nrj.fr/csEmqndFmWm7y0l-AIgqHVYfOW0=/650x366/smart/https%3A%2F%2Fimage-api.nrj.fr%2Fmedias%2F2021%2F03%2Fmea-maroon5_605c5f0317558.png" media="(min-width: 768px)" />
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.nrj.fr/MdI41bMbCnOuNUqBQwY-puMweV8=/384x216/smart/https%3A%2F%2Fimage-api.nrj.fr%2Fmedias%2F2021%2F03%2Fmea-maroon5_605c5f0317558.png" class="thumbnail-visual lazy ratio-media " alt="Maroon 5: gagnez vos codes secrets pour leur concert virtuel !" />

</picture>
</figure>
</div>
</div>
<div class="card-content ">
<h3 class="heading4 ">
Maroon 5: gagnez vos codes secrets pour leur concert virtuel !
</h3>
</div>
</a>
</article>
</div>
<div class="slider-item slider-item--by-1-5 slider-item--by-3-3-md slider-item--by-4-3-xl">
<article class="card ">
<a class="card-wrapper " href="https://www.nrj.fr/artistes/amir/actus/amir-le-clip-de-carrousel-avec-indila-arrive-71353083" target="_self">
<div class="card-header ">
<div class="card-headerInner">
<figure class="thumbnail  ratio ratio--16by9 ">
<picture class="thumbnail-inner  ratio-inner">
<source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="https://img.nrj.fr/L-dlzo9vfqw-v8GbsHA64cvKNhA=/650x366/smart/https%3A%2F%2Fimage-api.nrj.fr%2Fmedias%2F2021%2F03%2Famir-indila_6058a8c69f528.jpg" media="(min-width: 768px)" />
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.nrj.fr/7wVXKtgJqtAalG7mZPncgUnSf4A=/384x216/smart/https%3A%2F%2Fimage-api.nrj.fr%2Fmedias%2F2021%2F03%2Famir-indila_6058a8c69f528.jpg" class="thumbnail-visual lazy ratio-media " alt="Amir: le clip de «Carrousel» avec Indila arrive!" />
</picture>
</figure>
</div>
</div>
<div class="card-content ">
<h3 class="heading4 ">
Amir: le clip de «Carrousel» avec Indila arrive!
</h3>
</div>
</a>
</article>
</div>
<div class="slider-item slider-item--by-1-5 slider-item--by-3-3-md slider-item--by-4-3-xl">

<article class="card ">
<a class="card-wrapper " href="https://www.nrj.fr/artistes/amir/actus/amir-a-donne-un-petit-concert-dans-lecole-de-son-fils-71352978" target="_self">
<div class="card-header ">
<div class="card-headerInner">
<figure class="thumbnail  ratio ratio--16by9 ">
<picture class="thumbnail-inner  ratio-inner">
<source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="https://img.nrj.fr/ymEQzC08zyVLBzVtCJDNt60jx6I=/650x366/smart/https%3A%2F%2Fimage-api.nrj.fr%2Fmedias%2F2020%2F12%2Famir-1_5fd0af54d4e32.jpg" media="(min-width: 768px)" />
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.nrj.fr/63NPKOIjFaAgxKt3Mg4RNxpFamY=/384x216/smart/https%3A%2F%2Fimage-api.nrj.fr%2Fmedias%2F2020%2F12%2Famir-1_5fd0af54d4e32.jpg" class="thumbnail-visual lazy ratio-media " alt="Amir a donné un petit concert dans l&#039;école de son fils" />
</picture>
</figure>
</div>
</div>
<div class="card-content ">
<h3 class="heading4 ">
Amir a donné un petit concert dans l'école de son fils
</h3>
</div>
</a>
</article>
</div>
<div class="slider-item slider-item--by-1-5 slider-item--by-3-3-md slider-item--by-4-3-xl">
<article class="card ">
<a class="card-wrapper " href="https://www.nrj.fr/artistes/amir/actus/amir-parle-du-concert-des-enfoires-le-public-nous-a-beaucoup-manque-71352917" target="_self">
<div class="card-header ">
<div class="card-headerInner">
<figure class="thumbnail  ratio ratio--16by9 ">
<picture class="thumbnail-inner  ratio-inner">
<source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="https://img.nrj.fr/UaXVLXB5Qu_5q74DTPZg46VDasY=/650x366/smart/https%3A%2F%2Fimage-api.nrj.fr%2Fmedias%2F2021%2F03%2Fthumbnail-amir_6041059d93a29.JPG" media="(min-width: 768px)" />

<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.nrj.fr/BK3fNMhC4yNsCn-7TdTpbCx_Y_Y=/384x216/smart/https%3A%2F%2Fimage-api.nrj.fr%2Fmedias%2F2021%2F03%2Fthumbnail-amir_6041059d93a29.JPG" class="thumbnail-visual lazy ratio-media " alt="Amir parle du concert des Enfoirés: «Le public nous a beaucoup manqué»" />
</picture>
</figure>
</div>
</div>
<div class="card-content ">
<h3 class="heading4 ">
Amir parle du concert des Enfoirés: «Le public nous a beaucoup manqué»
</h3>
</div>
</a>
</article>
</div>
<div class="slider-item slider-item--by-1-5 slider-item--by-3-3-md slider-item--by-4-3-xl">
<article class="card ">
<a class="card-wrapper " href="https://www.nrj.fr/music-awards/actualites/dadju-et-gims-louane-et-florian-rossi-wejdene-revivez-le-tapis-rouge-de-vos-artistes-71348660" target="_self">
<div class="card-header ">
<div class="card-headerInner">
<figure class="thumbnail  ratio ratio--16by9 ">
<picture class="thumbnail-inner  ratio-inner">
<source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="https://img.nrj.fr/yGK15RidRsPFGztD7xmB51xzgro=/650x366/smart/https%3A%2F%2Fimage-api.nrj.fr%2Fmedias%2F2020%2F12%2Fpicto-tapis-rouge_5fcbe4684f52e.jpg" media="(min-width: 768px)" />
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.nrj.fr/jpmGTzVlKgJwYiMEl6lAN25sllY=/384x216/smart/https%3A%2F%2Fimage-api.nrj.fr%2Fmedias%2F2020%2F12%2Fpicto-tapis-rouge_5fcbe4684f52e.jpg" class="thumbnail-visual lazy ratio-media " alt="Dadju et Gims, Louane et Florian Rossi, Wejdene… Revivez le tapis rouge de vos artistes!" />
</picture>
</figure>
</div>
</div>
<div class="card-content ">

<h3 class="heading4 ">
Dadju et Gims, Louane et Florian Rossi, Wejdene… Revivez le tapis rouge de vos artistes!
</h3>
</div>
</a>
</article>
</div>
<div class="slider-item slider-item--by-1-5 slider-item--by-3-3-md slider-item--by-4-3-xl">
<article class="card ">
<a class="card-wrapper " href="https://www.nrj.fr/c-cauet/actualites/cache-cash-sur-nrj-71297901" target="_self">
<div class="card-header ">
<div class="card-headerInner">
<figure class="thumbnail  ratio ratio--16by9 ">
<picture class="thumbnail-inner  ratio-inner">
<source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="https://img.nrj.fr/Ig_mqTfeeN1I3TqSsaddPZph1zQ=/650x366/smart/https%3A%2F%2Fimage-api.nrj.fr%2Fmedias%2F2020%2F08%2Fmea-cachecash2020_5f3d2c212f4db.png" media="(min-width: 768px)" />
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.nrj.fr/Ssrn2J7NAa8yZ3N0Rsq-pp8V9oQ=/384x216/smart/https%3A%2F%2Fimage-api.nrj.fr%2Fmedias%2F2020%2F08%2Fmea-cachecash2020_5f3d2c212f4db.png" class="thumbnail-visual lazy ratio-media " alt="Cache Cash sur NRJ" />
</picture>
</figure>
</div>
</div>
<div class="card-content ">
<h3 class="heading4 ">
Cache Cash sur NRJ
</h3>
</div>
</a>
</article>
</div>
<div class="slider-item slider-item--by-1-5 slider-item--by-3-3-md slider-item--by-4-3-xl">
<article class="card ">
<a class="card-wrapper " href="https://www.nrj.fr/artistes/maitre-gims/actus/gims-vend-son-ame-au-diable-dans-le-prix-a-payer-71326904" target="_self">
<div class="card-header ">
<div class="card-headerInner">

<figure class="thumbnail  ratio ratio--16by9 ">
<picture class="thumbnail-inner  ratio-inner">
<source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="https://img.nrj.fr/LzMGrSPtUZVH_j7OCZtafXXdF8A=/650x366/smart/https%3A%2F%2Fimage-api.nrj.fr%2Fmedias%2F2019%2F11%2Frticle_5de0e7b62e77f.jpg" media="(min-width: 768px)" />
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.nrj.fr/7t69qNxferjL_yFBNMx26ho7VTA=/384x216/smart/https%3A%2F%2Fimage-api.nrj.fr%2Fmedias%2F2019%2F11%2Frticle_5de0e7b62e77f.jpg" class="thumbnail-visual lazy ratio-media " alt="Gims vend son âme au diable dans «Le prix à payer»" />
</picture>
</figure>
</div>
</div>
<div class="card-content ">
<h3 class="heading4 ">
Gims vend son âme au diable dans «Le prix à payer»
</h3>
</div>
</a>
</article>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
<div class="container container--fluid container--background container--primary container--footerSocial container--footerSocialNrj">
<div class="container__body ">
<div class="container ">
<div class="container__body ">

<div class="footerSocial">
<div class="footerSocial-logo">
<img class="footerSocial-img footerSocial-img--nrj" src="https://www.nrj.fr/uploads/assets/common/logos/logo-nrj2.svg" alt="Logo">
<img class="footerSocial-img footerSocial-img--slogan" src="https://www.nrj.fr/uploads/assets/nrj/nrj-slogan.svg" alt="Hit Music Only !">
</div>
<div class="share share--inline">
<ul class="share-list">
<li class="share-listItem">
<a class="a-button a-button--dark u-size-32 u-rounded-50" href="https://fr-fr.facebook.com/nrjradio" target="_blank" title="Page Facebook officielle de NRJ (nouvelle fenêtre)">
<svg class="a-icon a-icon--facebook u-size-24 u-mx-0" width="32" height="32" viewBox="0 0 32 32" aria-hidden="true">
<path class="a-icon__body" fill="currentColor" d="M13.9,11.1v2.6h-3v3.4h3v8.3h3.7v-8.3h2.8l0.5-3.4h-3.3v-2.2c0-0.9,0.5-1.9,1.9-1.9h1.5V6.8c0,0-1.4-0.2-2.7-0.2 C15.7,6.5,13.9,8.2,13.9,11.1z" />
</svg>
<span class="a-button__text u-visually-hidden">
Page Facebook officielle de NRJ
</span>
</a>
</li>
<li class="share-listItem">
<a class="a-button a-button--dark u-size-32 u-rounded-50" href="https://www.instagram.com/nrjhitmusiconly/" target="_blank" title="Page Instagram officielle de NRJ (nouvelle fenêtre)">
<svg class="a-icon a-icon--instagram u-size-24 u-mx-0" width="32" height="32" viewBox="0 0 32 32" aria-hidden="true">
<path class="a-icon__body" fill="currentColor" d="M20.1,6.5h-8.2c-3,0-5.4,2.4-5.4,5.4v8.2c0,3,2.4,5.4,5.4,5.4h8.2c3,0,5.4-2.4,5.4-5.4v-8.2C25.5,9,23.1,6.5,20.1,6.5z M23.9,20.1c0,2.1-1.7,3.8-3.8,3.8h-8.2c-2.1,0-3.8-1.7-3.8-3.8v-8.2c0-2.1,1.7-3.8,3.8-3.8h8.2c2.1,0,3.8,1.7,3.8,3.8V20.1z M16,11.2c-2.7,0-4.9,2.2-4.9,4.9c0,2.7,2.2,4.9,4.9,4.9c2.7,0,4.9-2.2,4.9-4.9C20.9,13.4,18.7,11.2,16,11.2z M16,19.3 c-1.8,0-3.2-1.5-3.2-3.2c0-1.8,1.5-3.2,3.2-3.2c1.8,0,3.2,1.5,3.2,3.2C19.2,17.8,17.8,19.3,16,19.3z M21.1,9.7 c-0.6,0-1.2,0.5-1.2,1.2s0.5,1.2,1.2,1.2s1.2-0.5,1.2-1.2S21.7,9.7,21.1,9.7z" />
</svg>
<span class="a-button__text u-visually-hidden">
Page Instagram officielle de NRJ
</span>
</a>
</li>
<li class="share-listItem">
<a class="a-button a-button--dark u-size-32 u-rounded-50" href="https://twitter.com/nrjhitmusiconly" target="_blank" title="Page Twitter officielle de NRJ (nouvelle fenêtre)">
<svg class="a-icon a-icon--twitter u-size-24 u-mx-0" width="32" height="32" viewBox="0 0 32 32" aria-hidden="true">
<path class="a-icon__body" fill="currentColor" d="M24.3,9.1C23.6,9.5,22.9,9.8,22,10c-0.7-0.7-1.6-1.1-2.6-1.1c-2,0-3.6,1.6-3.6,3.6c0,0.3,0,0.6,0.1,0.8 c-3-0.2-5.7-1.6-7.5-3.8c-0.3,0.5-0.5,1.2-0.5,1.8c0,1.3,0.6,2.4,1.6,3c-0.6,0-1.2-0.2-1.6-0.5c0,0,0,0,0,0c0,1.8,1.2,3.2,2.9,3.5 c-0.3,0.1-0.6,0.1-1,0.1c-0.2,0-0.5,0-0.7-0.1C9.6,19,11,20,12.5,20c-1.2,1-2.8,1.5-4.5,1.5c-0.3,0-0.6,0-0.9-0.1 c1.6,1,3.5,1.6,5.5,1.6c6.7,0,10.3-5.5,10.3-10.3c0-0.2,0-0.3,0-0.5c0.7-0.5,1.3-1.1,1.8-1.9c-0.6,0.3-1.3,0.5-2.1,0.6 C23.5,10.7,24.1,9.9,24.3,9.1z" />
</svg>
<span class="a-button__text u-visually-hidden">
Page Twitter officielle de NRJ
</span>
</a>
<span class="share-number">
<span class="share-numberInner"></span>
</span>
</li>
<li class="share-listItem">
<a class="a-button a-button--dark u-size-32 u-rounded-50" href="https://www.nrj.fr/actus/evenements-nrj/suivez-nrj-sur-snapchat-nrjradio-330812" target="_blank" title="Snapchat officiel de NRJ (nouvelle fenêtre)">
<svg class="a-icon a-icon--snapchat u-size-24 u-mx-0" width="32" height="32" viewBox="0 0 32 32" aria-hidden="true">
<path class="a-icon__body" fill="currentColor" d="M24.7,20.8c-0.1,0-0.2-0.1-0.3-0.1c-0.9-0.5-1.7-1.1-2.3-1.8c-0.4-0.5-0.8-1.1-1-1.7c0-0.1-0.1-0.3-0.1-0.4 c0-0.2,0.1-0.4,0.2-0.5c0.2-0.2,0.4-0.3,0.6-0.4c0.3-0.2,0.6-0.4,0.9-0.6c0.2-0.1,0.3-0.3,0.4-0.5c0.2-0.3,0-0.8-0.4-0.9 c-0.1,0-0.3,0-0.4,0c-0.3,0-0.5,0.1-0.8,0.2c-0.2,0.1-0.4,0.1-0.5,0.2c-0.2,0.1-0.3,0-0.3-0.2c0-0.5,0-0.9,0.1-1.4c0,0,0,0,0,0 c0-0.2,0-0.3,0-0.5c0-0.4,0-0.8-0.1-1.2c-0.1-0.5-0.2-0.9-0.4-1.3c-0.5-0.9-1.2-1.5-2.1-1.9c-0.9-0.4-1.9-0.5-2.9-0.4 c-0.7,0.1-1.4,0.3-2,0.6c-0.8,0.5-1.4,1.1-1.8,1.9c-0.2,0.5-0.4,1.1-0.4,1.7c-0.1,0.7,0,1.5,0,2.2c0,0.1,0,0.3,0,0.4 c0,0.1-0.1,0.2-0.2,0.2c-0.1,0-0.2,0-0.2-0.1c-0.3-0.1-0.5-0.2-0.8-0.3c-0.2-0.1-0.5-0.1-0.7-0.1c-0.4,0-0.6,0.3-0.5,0.7 c0,0.1,0.1,0.3,0.2,0.4c0.2,0.2,0.4,0.3,0.6,0.5c0.4,0.3,0.8,0.5,1.2,0.8c0.2,0.2,0.3,0.4,0.3,0.6c-0.1,0.3-0.2,0.6-0.3,0.9 c-0.4,0.9-1,1.6-1.7,2.1c-0.5,0.4-1.1,0.8-1.7,1.1c-0.1,0-0.1,0.1-0.2,0.1C7,21,7,21.1,7.1,21.2c0.1,0.1,0.2,0.1,0.2,0.2 c0.4,0.2,0.8,0.4,1.2,0.5C8.8,21.9,9,22,9.2,22.1c0.1,0.1,0.2,0.2,0.3,0.4c0,0.1,0,0.2,0.1,0.3c0,0.3,0.1,0.4,0.4,0.4 c0.1,0,0.2,0,0.3,0c0.4,0,0.8,0,1.2,0.1c0.5,0,0.9,0.1,1.3,0.3c0.3,0.1,0.6,0.3,0.8,0.5c0.7,0.4,1.4,0.7,2.2,0.8c0.7,0,1.4,0,2-0.3 c0.4-0.2,0.8-0.4,1.1-0.6c0.3-0.2,0.5-0.3,0.9-0.4c0.6-0.2,1.3-0.3,1.9-0.3c0.2,0,0.4,0,0.6-0.1c0.1,0,0.2-0.1,0.3-0.3 c0-0.1,0-0.1,0-0.2c0-0.4,0.2-0.6,0.6-0.7c0.2-0.1,0.4-0.1,0.5-0.2c0.4-0.1,0.8-0.2,1.1-0.5c0.1,0,0.1-0.1,0.2-0.2 c0.1-0.1,0.1-0.2,0-0.2C24.9,20.9,24.8,20.9,24.7,20.8z" />
</svg>
<span class="a-button__text u-visually-hidden">
Snapchat officiel de NRJ
</span>
</a>
</li>
<li class="share-listItem">
<a class="a-button a-button--dark u-size-32 u-rounded-50" href="https://www.youtube.com/channel/UCCXCqCR3s-McFHDGnl4ta_A" target="_blank" title="Youtube officiel de NRJ (nouvelle fenêtre)">
<svg class="a-icon a-icon--youtube u-size-24 u-mx-0" width="32" height="32" viewBox="0 0 32 32" aria-hidden="true">
<path class="a-icon__body" fill="currentColor" d="M23.8,9.4C22.3,9,16,9,16,9S9.7,9,8.2,9.4c-0.9,0.2-1.5,0.9-1.8,1.8C6,12.7,6,16,6,16s0,3.3,0.4,4.8 c0.2,0.9,0.9,1.5,1.8,1.8C9.7,23,16,23,16,23s6.3,0,7.8-0.4c0.9-0.2,1.5-0.9,1.8-1.8C26,19.3,26,16,26,16s0-3.3-0.4-4.8 C25.4,10.3,24.7,9.6,23.8,9.4z M14,19v-6l5.2,3L14,19z" />
</svg>
<span class="a-button__text u-visually-hidden">
Youtube officiel de NRJ
</span>
</a>
</li>
</ul>
</div>
</div>

</div>
</div>
</div>
</div>
<div class="footerSite-container container">
<nav class="footerSite-nav" role="navigation">
<ul class="navFooter js-collapse" id="nav-footer">
<li class="navFooter-item">
<span class="a-button a-button--large a-button--link u-text-white u-font-weight-bold navFooter__button" id="nav-footer-button-1" data-toggle="collapse" data-target="#nav-footer-subnav-1" aria-expanded="false" aria-controls="nav-footer-subnav-1">
<span class="a-button__text navFooter__button-text">
Outils
</span>
<svg class="a-icon a-icon--chevron-top u-size-16" width="32" height="32" viewBox="0 0 32 32" aria-hidden="true">
<path class="a-icon__body" fill="currentColor" d="M13.5,9.1L1.4,21.6c-0.5,0.6-0.5,1.5,0.1,2s1.5,0.5,2.1-0.1l12-12.5c0.1-0.1,0.3-0.2,0.4-0.2s0.3,0,0.4,0.2l12.1,12.6 c0.5,0.5,1.5,0.6,2,0c0.3-0.3,0.5-0.6,0.5-1c0-0.3-0.1-0.7-0.4-1L18.5,9.1C17.9,8.4,17,8,16,8S14.1,8.4,13.5,9.1z" />
</svg>
</span>
<ul class="subNav collapse" id="nav-footer-subnav-1" aria-labelledby="nav-footer-button-1" data-parent="#nav-footer">
<li class="subNav-item">
<a class="a-button a-button--link u-text-white u-text-none u-link-underline-invert subNav__button" href="https://www.nrj.fr/plan" target="_self">
<span class="a-button__text ">
Plan du site
</span>
</a>
</li>
<li class="subNav-item">
<a class="a-button a-button--link u-text-white u-text-none u-link-underline-invert subNav__button" href="https://www.nrj.fr/contact" target="_self">
<span class="a-button__text ">
Contact
</span>
</a>
</li>
<li class="subNav-item">
<a class="a-button a-button--link u-text-white u-text-none u-link-underline-invert subNav__button" href="https://www.nrj.fr/mentions-legales" target="_self">
<span class="a-button__text ">
Mentions légales
</span>
</a>
</li>
<li class="subNav-item">
<a class="a-button a-button--link u-text-white u-text-none u-link-underline-invert subNav__button" href="https://www.nrj.fr/cgu" target="_self">
<span class="a-button__text ">
Conditions générales d'utilisation (CGU)
</span>
</a>
</li>
</ul>
</li>
<li class="navFooter-item">
<span class="a-button a-button--large a-button--link u-text-white u-font-weight-bold navFooter__button" id="nav-footer-button-2" data-toggle="collapse" data-target="#nav-footer-subnav-2" aria-expanded="false" aria-controls="nav-footer-subnav-2">
<span class="a-button__text navFooter__button-text">
Liens pro
</span>
<svg class="a-icon a-icon--chevron-top u-size-16" width="32" height="32" viewBox="0 0 32 32" aria-hidden="true">
<path class="a-icon__body" fill="currentColor" d="M13.5,9.1L1.4,21.6c-0.5,0.6-0.5,1.5,0.1,2s1.5,0.5,2.1-0.1l12-12.5c0.1-0.1,0.3-0.2,0.4-0.2s0.3,0,0.4,0.2l12.1,12.6 c0.5,0.5,1.5,0.6,2,0c0.3-0.3,0.5-0.6,0.5-1c0-0.3-0.1-0.7-0.4-1L18.5,9.1C17.9,8.4,17,8,16,8S14.1,8.4,13.5,9.1z" />
</svg>
</span>
<ul class="subNav collapse" id="nav-footer-subnav-2" aria-labelledby="nav-footer-button-2" data-parent="#nav-footer">
<li class="subNav-item">
<a class="a-button a-button--link u-text-white u-text-none u-link-underline-invert subNav__button" href="https://www.nrjglobal.com" target="_blank" title="Annonceurs (nouvelle fenêtre)">
<span class="a-button__text ">
Annonceurs
</span>
</a>
</li>
<li class="subNav-item">
<a class="a-button a-button--link u-text-white u-text-none u-link-underline-invert subNav__button" href="https://www.nrjgroup.fr" target="_blank" title="NRJ Group (nouvelle fenêtre)">
<span class="a-button__text ">
NRJ Group
</span>
</a>
</li>
</ul>
</li>
<li class="navFooter-item">
<span class="a-button a-button--large a-button--link u-text-white u-font-weight-bold navFooter__button" id="nav-footer-button-3" data-toggle="collapse" data-target="#nav-footer-subnav-3" aria-expanded="false" aria-controls="nav-footer-subnav-3">
<span class="a-button__text navFooter__button-text">
Liens groupe
</span>
<svg class="a-icon a-icon--chevron-top u-size-16" width="32" height="32" viewBox="0 0 32 32" aria-hidden="true">
<path class="a-icon__body" fill="currentColor" d="M13.5,9.1L1.4,21.6c-0.5,0.6-0.5,1.5,0.1,2s1.5,0.5,2.1-0.1l12-12.5c0.1-0.1,0.3-0.2,0.4-0.2s0.3,0,0.4,0.2l12.1,12.6 c0.5,0.5,1.5,0.6,2,0c0.3-0.3,0.5-0.6,0.5-1c0-0.3-0.1-0.7-0.4-1L18.5,9.1C17.9,8.4,17,8,16,8S14.1,8.4,13.5,9.1z" />
</svg>
</span>
<ul class="subNav collapse" id="nav-footer-subnav-3" aria-labelledby="nav-footer-button-3" data-parent="#nav-footer">
<li class="subNav-item">
<a class="a-button a-button--link u-text-white u-text-none u-link-underline-invert subNav__button" href="https://www.nrj-play.fr" target="_blank" title="NRJ Play (nouvelle fenêtre)">
<span class="a-button__text ">
NRJ Play
</span>
</a>
</li>
<li class="subNav-item">
<a class="a-button a-button--link u-text-white u-text-none u-link-underline-invert subNav__button" href="https://www.nrj-play.fr/nrj12" target="_blank" title="NRJ 12 (nouvelle fenêtre)">
<span class="a-button__text ">
NRJ 12
</span>
</a>
</li>
<li class="subNav-item">
<a class="a-button a-button--link u-text-white u-text-none u-link-underline-invert subNav__button" href="https://www.cheriefm.fr" target="_blank" title="Chérie FM (nouvelle fenêtre)">
<span class="a-button__text ">
Chérie FM
</span>
</a>
</li>
<li class="subNav-item">
<a class="a-button a-button--link u-text-white u-text-none u-link-underline-invert subNav__button" href="https://www.nostalgie.fr" target="_blank" title="Nostalgie (nouvelle fenêtre)">
<span class="a-button__text ">
Nostalgie
</span>
</a>
</li>
<li class="subNav-item">
<a class="a-button a-button--link u-text-white u-text-none u-link-underline-invert subNav__button" href="https://www.rireetchansons.fr" target="_blank" title="Rire et chansons (nouvelle fenêtre)">
<span class="a-button__text ">
Rire et chansons
</span>
</a>
</li>
<li class="subNav-item">
<a class="a-button a-button--link u-text-white u-text-none u-link-underline-invert subNav__button" href="https://www.nrj-play.fr/cherie25" target="_blank" title="Chérie 25 (nouvelle fenêtre)">
<span class="a-button__text ">
Chérie 25
</span>
</a>
</li>
<li class="subNav-item">
<a class="a-button a-button--link u-text-white u-text-none u-link-underline-invert subNav__button" href="https://www.nrj.fr/jeux-video" target="_blank" title="NRJ Games (nouvelle fenêtre)">
<span class="a-button__text ">
NRJ Games
</span>
</a>
</li>
<li class="subNav-item">
<a class="a-button a-button--link u-text-white u-text-none u-link-underline-invert subNav__button" href="https://www.nrjbanquepop.fr" target="_blank" title="NRJ Banque Pop' (nouvelle fenêtre)">
<span class="a-button__text ">
NRJ Banque Pop'
</span>
</a>
</li>
</ul>
</li>
<li class="navFooter-item">
<span class="a-button a-button--large a-button--link u-text-white u-font-weight-bold navFooter__button" id="nav-footer-button-4" data-toggle="collapse" data-target="#nav-footer-subnav-4" aria-expanded="false" aria-controls="nav-footer-subnav-4">
 <span class="a-button__text navFooter__button-text">
Liens du moment
</span>
<svg class="a-icon a-icon--chevron-top u-size-16" width="32" height="32" viewBox="0 0 32 32" aria-hidden="true">
<path class="a-icon__body" fill="currentColor" d="M13.5,9.1L1.4,21.6c-0.5,0.6-0.5,1.5,0.1,2s1.5,0.5,2.1-0.1l12-12.5c0.1-0.1,0.3-0.2,0.4-0.2s0.3,0,0.4,0.2l12.1,12.6 c0.5,0.5,1.5,0.6,2,0c0.3-0.3,0.5-0.6,0.5-1c0-0.3-0.1-0.7-0.4-1L18.5,9.1C17.9,8.4,17,8,16,8S14.1,8.4,13.5,9.1z" />
</svg>
</span>
<ul class="subNav collapse" id="nav-footer-subnav-4" aria-labelledby="nav-footer-button-4" data-parent="#nav-footer">
<li class="subNav-item">
<a class="a-button a-button--link u-text-white u-text-none u-link-underline-invert subNav__button" href="https://www.nrj.fr/music-awards" target="_self">
<span class="a-button__text ">
NRJ Music Awards
</span>
</a>
</li>
</ul>
</li>
<li class="navFooter-item">
<div class="navFooter-app">
<span class="a-button a-button--large a-button--link u-text-white u-font-weight-bold navFooter__button">
<span class="a-button__text navFooter__button-text">
Télécharger l'app
</span>
</span>
<ul class="navFooter-appList">
<li class="navFooter-appListItem">
<a class="a-button a-button--link u-p-0 navFooter-app-button" href="https://play.google.com/store/apps/details?id=fr.redshift.nrj" target="_blank" title="Télécharger l'app sur Google Play (nouvelle fenêtre)" rel="nofollow">
<img src="https://www.nrj.fr/uploads/assets/nrj/badge-google-play-20201221.svg" class="navFooter-app-button-img" alt="Télécharger l\'app sur Google Play" />
</a>
</li>
<li class="navFooter-appListItem">
<a class="a-button a-button--link u-p-0 navFooter-app-button" href="https://apps.apple.com/fr/Common/nrj-sur-iphone/id298596830?ign-mpt=uo%3D4" target="_blank" title="Télécharger l'app sur l'Apple Store (nouvelle fenêtre)" rel="nofollow">
<img src="https://www.nrj.fr/uploads/assets/nrj/badge-apple-store-fr-fr.svg" class="navFooter-app-button-img" alt="Télécharger l\'app sur l\'Apple Store" />
</a>
</li>
<li class="navFooter-appListItem">
<a class="a-button a-button--link u-p-0 navFooter-app-button" href="https://www.amazon.fr/NRJ/dp/B07BNQZFS8/ref=sr_1_1?s=digital-skills&amp;ie=UTF8&amp;qid=1528809635&amp;sr=1-1&amp;keywords=nrj" target="_blank" title="Obtenir la Skill NRJ pour Amazon Alexa (nouvelle fenêtre)" rel="nofollow">
<img src="https://www.nrj.fr/uploads/assets/nrj/amazon-alexa/badge-ask-amazon-alexa-3.svg" class="navFooter-app-button-img" alt="Obtenir la Skill NRJ pour Amazon Alexa" />
</a>
</li>
</ul>
</div>
</li>
</ul>
</nav>
</div>
<div class="container container--fluid container--background container--dark">
<div class="container__body ">
<section class="container ">

<header class="container__header ">
<h2 class="heading2 ">
En ce moment sur les radios digitales
</h2>
</header>
<div class="container__body ">
<div class="sliderContainer sliderContainer--light sliderContainer--cropped sliderContainer--fullXs">
<div class="slider " data-disable="1" data-gutter="16" data-startIndex="0" data-items="1" data-slideBy="1" data-speed="400" data-nav="" data-xs='[]' data-sm='[]' data-md='[]' data-lg='{&quot;disable&quot;:false,&quot;gutter&quot;:16,&quot;items&quot;:5.2999999999999998,&quot;slideBy&quot;:5,&quot;controls&quot;:true}' data-xl='{&quot;items&quot;:6.2999999999999998,&quot;slideBy&quot;:6}' data-navContainer="" data-navAsThumbnails="" data-autowidth="">
<div class="slider-item slider-item--webradio slider-item--by-2-2 slider-item--by-4-3-md slider-item--by-5-3-lg slider-item--by-6-3-xl">
<article class="card card--webradio">
<a class="card-wrapper " href="https://www.nrj.fr/webradios/nrj-waze" target="_self">
<div class="card-header ">
<div class="card-headerInner">
<span class="enrj-play"></span>
<figure class="thumbnail  ratio ratio--1by1 ">
<div class="thumbnail-inner  ratio-inner">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.nrj.fr/o_gL97JHhOi01dTz-r9MvLWgCYA=/https%3A%2F%2Fplayers.nrjaudio.fm%2Flive-metadata%2Fplayer%2Fimg%2F200x%2F228957-233964.JPG" class="thumbnail-visual lazy ratio-media " alt="NRJ WAZE" />
</div>
</figure>
</div>
</div>
<div class="card-content ">
<h3 class="heading4 ">
NRJ WAZE
</h3>
<p class="description ">BLACK EYED PEAS - SHAKIRA</p>
</div>
</a>
</article>
</div>
<div class="slider-item slider-item--webradio slider-item--by-2-2 slider-item--by-4-3-md slider-item--by-5-3-lg slider-item--by-6-3-xl">
<article class="card card--webradio">
<a class="card-wrapper " href="https://www.nrj.fr/webradios/nrj-hits" target="_self">
<div class="card-header ">
<div class="card-headerInner">
<span class="enrj-play"></span>
<figure class="thumbnail  ratio ratio--1by1 ">
<div class="thumbnail-inner  ratio-inner">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.nrj.fr/pU_YmGxhQfbd3N3uelmNC8rs4Lw=/https%3A%2F%2Fplayers.nrjaudio.fm%2Flive-metadata%2Fplayer%2Fimg%2F200x%2F234127-238939.JPG" class="thumbnail-visual lazy ratio-media " alt="NRJ HITS" />
</div>
</figure>
</div>
</div>
<div class="card-content ">
<h3 class="heading4 ">
NRJ HITS
</h3>
<p class="description ">LUCENZO</p>
</div>
</a>
</article>
</div>
<div class="slider-item slider-item--webradio slider-item--by-2-2 slider-item--by-4-3-md slider-item--by-5-3-lg slider-item--by-6-3-xl">
<article class="card card--webradio">
<a class="card-wrapper " href="https://www.nrj.fr/webradios/nrj-latino" target="_self">
<div class="card-header ">
<div class="card-headerInner">
<span class="enrj-play"></span>
<figure class="thumbnail  ratio ratio--1by1 ">
<div class="thumbnail-inner  ratio-inner">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.nrj.fr/6nvwCB8z3DYN14JYnkY-nzX-Vpk=/https%3A%2F%2Fplayers.nrjaudio.fm%2Flive-metadata%2Fplayer%2Fimg%2F200x%2F234266-239070.JPG" class="thumbnail-visual lazy ratio-media " alt="NRJ LATINO" />
</div>
</figure>
</div>
 </div>
<div class="card-content ">
<h3 class="heading4 ">
NRJ LATINO
</h3>
<p class="description ">SEBASTIAN YATRA - GUAYNAA</p>
</div>
</a>
</article>
</div>
<div class="slider-item slider-item--webradio slider-item--by-2-2 slider-item--by-4-3-md slider-item--by-5-3-lg slider-item--by-6-3-xl">
<article class="card card--webradio">
<a class="card-wrapper " href="https://www.nrj.fr/webradios/nrj-new-hits-friday" target="_self">
<div class="card-header ">
<div class="card-headerInner">
<span class="enrj-play"></span>
<figure class="thumbnail  ratio ratio--1by1 ">
<div class="thumbnail-inner  ratio-inner">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.nrj.fr/UAPivJOOGrbpu4sZTfxTN55qFig=/https%3A%2F%2Fplayers.nrjaudio.fm%2Flive-metadata%2Fplayer%2Fimg%2F200x%2F237670-242381.JPG" class="thumbnail-visual lazy ratio-media " alt="NRJ NEW HITS FRIDAY" />
</div>
</figure>
</div>
</div>
<div class="card-content ">
<h3 class="heading4 ">
NRJ NEW HITS FRIDAY
</h3>
<p class="description ">BLKCITY - ABDUL KAY - RAIZA BIZA</p>
</div>
</a>
</article>
</div>
<div class="slider-item slider-item--webradio slider-item--by-2-2 slider-item--by-4-3-md slider-item--by-5-3-lg slider-item--by-6-3-xl">
<article class="card card--webradio">
<a class="card-wrapper " href="https://www.nrj.fr/webradios/nrj-futurs-hits-2021" target="_self">
<div class="card-header ">
 <div class="card-headerInner">
<span class="enrj-play"></span>
<figure class="thumbnail  ratio ratio--1by1 ">
<div class="thumbnail-inner  ratio-inner">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.nrj.fr/417eZkZdJjrS6bMuf-dTBPe5R5Y=/https%3A%2F%2Fplayers.nrjaudio.fm%2Flive-metadata%2Fplayer%2Fimg%2F200x%2F237230-241963.JPG" class="thumbnail-visual lazy ratio-media " alt="NRJ FUTURS HITS 2021" />
</div>
</figure>
</div>
</div>
<div class="card-content ">
<h3 class="heading4 ">
NRJ FUTURS HITS 2021
</h3>
<p class="description ">IMAGINE DRAGONS</p>
</div>
</a>
</article>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
<div class="footerBottom">
<ul class="footerBottom-list">
<li class="footerBottom-listItem"><a href="https://www.nrj.fr/plan" class="footerBottom-listLink">Plan du site</a></li>
<li class="footerBottom-listItem"><a href="https://www.nrj.fr/contact" class="footerBottom-listLink">Contact</a></li>
<li class="footerBottom-listItem"><a href="https://www.nrj.fr/mentions-legales" class="footerBottom-listLink">Mentions légales</a></li>
<li class="footerBottom-listItem"><a href="https://www.nrj.fr/cgu" class="footerBottom-listLink">CGU</a></li>
<li class="footerBottom-listItem"><a href="https://www.nrj.fr/politique-cookies" class="footerBottom-listLink">Politique cookies</a></li>
<li class="footerBottom-listItem"><a href="https://www.nrj.fr/politique-confidentialite" class="footerBottom-listLink">Politique de confidentialité</a></li>
<li id="showPopinCMP" class="footerBottom-listItem"><a href="#" class="footerBottom-listLink">Gestion des cookies</a></li>
</ul>
</div>
</footer>
<script type="text/javascript" src="https://cdn.jwplayer.com/libraries/LntVUumw.js"></script> <script type="text/javascript" id="script-xiti" data-site='417876' data-domain='.nrj.fr' data-tags='{"level2":3,"chapter1":"artistes","chapter2":"dj-snake","chapter3":"actus","name":"dj-snake-est-dj-goat-apres-sa-video-avec-mcfly-carlito-omar-sy-approuve-71353322","customObject":{"date_publication":"20210330","source":"nrj","author":"sonia-de-la-forterie","tags":{"dj-snake":true,"musique":true,"social-club":true},"types":{"video":"true"}}}' data-vars='{"site":{"1":"Droite_et_Bas", "2":"Droite_et_Bas" }}' data-mediavars='{"site":{"1":"Droite_et_Bas", "2":"Droite_et_Bas" }}' data-level2='3' data-search='' data-publishers='[&quot;{\&quot;impression\&quot;:{\&quot;campaignId\&quot;:\&quot;1[tags]\&quot;,\&quot;creation\&quot;:\&quot;[dj-snake]\&quot;,\&quot;url\&quot;:\&quot;[dj-snake-est-dj-goat-apres-sa-video-avec-mcfly-carlito-omar-sy-approuve-71353322]\&quot;}}&quot;,&quot;{\&quot;impression\&quot;:{\&quot;campaignId\&quot;:\&quot;1[tags]\&quot;,\&quot;creation\&quot;:\&quot;[musique]\&quot;,\&quot;url\&quot;:\&quot;[dj-snake-est-dj-goat-apres-sa-video-avec-mcfly-carlito-omar-sy-approuve-71353322]\&quot;}}&quot;,&quot;{\&quot;impression\&quot;:{\&quot;campaignId\&quot;:\&quot;1[tags]\&quot;,\&quot;creation\&quot;:\&quot;[social-club]\&quot;,\&quot;url\&quot;:\&quot;[dj-snake-est-dj-goat-apres-sa-video-avec-mcfly-carlito-omar-sy-approuve-71353322]\&quot;}}&quot;]'>
            </script>
<script type="application/ld+json">
                    [{"@context":"https:\/\/schema.org","@type":"Organization","name":"NRJ","url":"https:\/\/www.nrj.fr\/","logo":{"@type":"ImageObject","url":"https:\/\/www.nrj.fr\/uploads\/assets\/common\/logos\/logo-nrj2.svg","height":"42","width":"42"}},{"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"type":"WebPage","headline":"DJ Snake est DJ Goat apr\u00e8s sa vid\u00e9o avec McFly & Carlito: Omar Sy approuve!","description":"La derni\u00e8re vid\u00e9o de McFly & Carlito bat des records ! Les youtubeurs ont invit\u00e9 DJ Snake qui n\u2019a pas h\u00e9sit\u00e9 \u00e0 se tourner en d\u00e9rision en imitant la ch\u00e8vre\u2026 Depuis, l\u2019hilarant \u00abDJ Goat\u00bb re\u00e7oit des soutiens du monde entier. Regardez."},"headline":"DJ Snake est DJ Goat apr\u00e8s sa vid\u00e9o avec McFly & Carlito: Omar Sy approuve! - Actu DJ Snake - NRJ.fr","image":["https:\/\/image-api.nrj.fr\/medias\/2021\/03\/pictoyoutube_6062f5991f70e.jpg"],"datePublished":"2021-03-30T09:56:52+00:00","dateModified":"2021-03-30T09:56:52+00:00","publisher":{"@context":"https:\/\/schema.org","@type":"Organization","name":"NRJ","url":"https:\/\/www.nrj.fr\/","logo":{"@type":"ImageObject","url":"https:\/\/www.nrj.fr\/uploads\/assets\/common\/logos\/logo-nrj2.svg","height":"42","width":"42"}},"author":{"@type":"Person","name":"Sonia dlf"}},{"@context":"https:\/\/schema.org","@type":"VideoObject","name":"DJ Snake est DJ Goat apr\u00e8s sa vid\u00e9o avec McFly & Carlito: Omar Sy approuve!","description":"La derni\u00e8re vid\u00e9o de McFly & Carlito bat des records ! Les youtubeurs ont invit\u00e9 DJ Snake qui n\u2019a pas h\u00e9sit\u00e9 \u00e0 se tourner en d\u00e9rision en imitant la ch\u00e8vre\u2026 Depuis, l\u2019hilarant \u00abDJ Goat\u00bb re\u00e7oit des soutiens du monde entier. Regardez.","actor":"DJ Snake","musicBy":"DJ Snake","uploadDate":"2021-03-30T09:56:52.000Z","embedUrl":"https:\/\/www.youtube.com\/embed\/FWa5Airgd2w","thumbnail":"https:\/\/image-api.nrj.fr\/medias\/2021\/03\/pictoyoutube_6062f5991f70e.jpg","thumbnailUrl":"https:\/\/image-api.nrj.fr\/medias\/2021\/03\/pictoyoutube_6062f5991f70e.jpg"}]
                </script>
<script type="text/javascript" id="script-ga" data-route='artiste.actu'></script>
<script src="/build/nrj/runtime.ee282b.js"></script><script src="/build/nrj/1.ee282b.js"></script><script src="/build/nrj/2.ee282b.js"></script><script src="/build/nrj/js/app.ee282b.js"></script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-P9KS54W');</script>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P9KS54W" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script charset="UTF-8" src="//web.webpushs.com/js/push/5b8fc92b05b6a699b1bb28fb004a09b7_1.js" async></script>
<script charset="UTF-8" src="//web.webpushs.com/js/push/5b8fc92b05b6a699b1bb28fb004a09b7_1.js" async></script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'63810144bcc4cf58',m:'0a79fcae5a6c5a104057817898f5d75f3a0b4443-1617103816-1800-AVfg55rQ3Qlcz9wPkGWZhwhvz7TzbagzdKtCLZNsCOjJq3yiTmHgLL8f9FhqRGfuxGHVRYnD/FqX4bCHv2kTGIRCLI8b+SHpRTaA3Cc6/iCuyWnFadevuy/7TGMSQjRa7E7NPeq++ID1krDs1NPeTe1nZyAOWfiQxXeW9S8yE1U1syoOd02ah20Qw4p1KgqV1IHJCJjXDH/7fRNi54yNo9HwjWAuwFLsUhZREFiigi00+Mnaiakep19Zf2fTt8Ad/A==',s:[0xdddd1c97e2,0x1ae4c310ac],}})();</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"si":10,"rayId":"63810144bcc4cf58","version":"2021.3.0"}'></script>
</body>
</html>
