<!DOCTYPE html>
<html lang="fr">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<title>Roméo Elvis: avec sa copine Lena Simonne c’est du sérieux! - Actu Roméo Elvis - NRJ.fr</title>
<link rel="canonical" href="https://www.nrj.fr/artistes/romeo-elvis/actus/romeo-elvis-avec-sa-copine-lena-simonne-cest-du-serieux-71335321" />
<link rel="amphtml" href="https://www.nrj.fr/amp/romeo-elvis-avec-sa-copine-lena-simonne-cest-du-serieux-71335321" />
<meta name="description" content="Roméo Elvis est fou amoureux de sa compagne depuis 2015, la mannequin Lena Simonne. Le rappeur belge lui a même dédié deux chansons, «Lenita» et «Soleil» et les deux t..." />
<meta property="og:title" content="Roméo Elvis: avec sa copine Lena Simonne c’est du sérieux!" />
<meta property="og:description" content="Roméo Elvis est fou amoureux de sa compagne depuis 2015, la mannequin Lena Simonne. Le rappeur belge lui a même dédié deux chansons, «Lenita» et «Soleil» et les deux t..." />
<meta property="og:image" content="https://img.nrj.fr/1sGX-l9e9anKDqjQwtONv45TZwA=/https://image-api.nrj.fr/medias/2019/06/gettyimages-1059313764_5d160cb6c9978.jpg?isVideoThumbnail=1" />
<meta name="twitter:title" content="Roméo Elvis: avec sa copine Lena Simonne c’est du sérieux!" />
<meta name="twitter:description" content="Roméo Elvis est fou amoureux de sa compagne depuis 2015, la mannequin Lena Simonne. Le rappeur belge lui a même dédié deux chansons, «Lenita» et «Soleil» et les deux t..." />
<meta name="twitter:image" content="https://img.nrj.fr/1sGX-l9e9anKDqjQwtONv45TZwA=/https://image-api.nrj.fr/medias/2019/06/gettyimages-1059313764_5d160cb6c9978.jpg" />
<meta property="og:type" content="video.movie" />
<meta name="news_keywords" content="" />
<meta name="keywords" content="" />
<meta property="og:video:url" content="https://instagram.com/p/BvB6GWxi7Lp/?modal=true" />
<meta property="og:video:secure_url" content="https://instagram.com/p/BvB6GWxi7Lp/?modal=true" />
<meta property="og:video:type" content="text/html" />
<meta property="og:video:type" content="application/x-shockwave-flash" />
<meta property="og:video:height" content="270" />
<meta property="og:video:width" content="480" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">
<meta property="og:locale" content="fr_FR" />
<meta property="og:site_name" content="NRJ.fr" />
<meta property="article:author" content="https://www.facebook.com/nrjradio" />
<meta property="article:publisher" content="https://www.facebook.com/nrjradio" />
<meta property="og:url" content="https://www.nrj.fr/artistes/romeo-elvis/actus/romeo-elvis-avec-sa-copine-lena-simonne-cest-du-serieux-71335321" />
<meta name="publisher" content="NRJ.fr" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@NRJhitmusiconly" />
<meta name="twitter:creator" content="@NRJhitmusiconly" />
<meta property="fb:app_id" content="132363533491609" />
<meta name="fb:admins" content="10206536241471579" />
<meta name="msapplication-config" content="/browserconfig.xml" />
<meta name="apple-itunes-app" content="app-id=298596830, affiliate-data=11luuH" />
<meta name="google-play-app" content="app-id=fr.redshift.nrj" />
<link rel="apple-touch-icon" sizes="57x57" href="https://www.nrj.fr/uploads/assets/nrj/icons/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://www.nrj.fr/uploads/assets/nrj/icons/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.nrj.fr/uploads/assets/nrj/icons/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://www.nrj.fr/uploads/assets/nrj/icons/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.nrj.fr/uploads/assets/nrj/icons/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://www.nrj.fr/uploads/assets/nrj/icons/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://www.nrj.fr/uploads/assets/nrj/icons/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.nrj.fr/uploads/assets/nrj/icons/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.nrj.fr/uploads/assets/nrj/icons/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://www.nrj.fr/uploads/assets/nrj/icons/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.nrj.fr/uploads/assets/nrj/icons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://www.nrj.fr/uploads/assets/nrj/icons/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.nrj.fr/uploads/assets/nrj/icons/favicon-16x16.png">
<link rel="manifest" href="https://www.nrj.fr/uploads/assets/nrj/icons/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://www.nrj.fr/uploads/assets/nrj/icons/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">

<link rel="icon" type="image/ico" href="https://www.nrj.fr/uploads/assets/nrj/favicon.ico" />
<link rel="icon" type="image/png" href="https://www.nrj.fr/uploads/assets/nrj/favicon.png" />
<link rel="icon" type="image/gif" href="https://www.nrj.fr/uploads/assets/nrj/favicon.gif" />
<link rel="icon" type="image/jpeg" href="https://www.nrj.fr/uploads/assets/nrj/favicon.jpg" />
<link rel="icon" type="image/vnd.microsoft.icon" href="https://www.nrj.fr/uploads/assets/nrj/favicon.ico" />

<link rel="stylesheet" href="/build/nrj/6.f18c1664.css"><link rel="stylesheet" href="/build/nrj/css/app.49f17172.css">
</head>
<body class="page page--article ">
<svg aria-hidden="true" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="visuallyHidden">
<defs>
<symbol id="icon-back-15" viewBox="0 0 31 32">
<path d="M30.334 11.922c-0.552-2.065-1.49-3.99-2.816-5.703-1.314-1.713-2.934-3.11-4.799-4.166-1.807-1.021-3.755-1.666-5.82-1.924-2.054-0.258-4.107-0.129-6.114 0.399-2.077 0.54-3.99 1.49-5.703 2.816l-2.171-2.816-2.91 7.862 8.343-0.833-2.171-2.816c1.526-1.173 3.227-2.018 5.069-2.499 1.784-0.469 3.614-0.587 5.445-0.352s3.579 0.81 5.175 1.713c1.655 0.939 3.098 2.183 4.271 3.696 1.173 1.525 2.018 3.227 2.499 5.069 0.469 1.772 0.587 3.614 0.352 5.445s-0.81 3.567-1.713 5.175c-1.866 3.321-5.081 5.797-8.766 6.771-1.784 0.469-3.614 0.587-5.445 0.352s-3.579-0.81-5.175-1.713c-1.655-0.939-3.098-2.183-4.271-3.696l-1.408 1.091c1.326 1.713 2.934 3.11 4.799 4.166 1.807 1.009 3.767 1.666 5.82 1.936s4.119 0.129 6.125-0.399c2.077-0.552 3.99-1.49 5.703-2.816s3.11-2.934 4.166-4.799c1.009-1.807 1.666-3.755 1.924-5.82 0.258-2.077 0.117-4.131-0.411-6.137zM9.212 16.182h-3.321v1.42h3.321v-1.42zM13.213 11.57l-2.805 2.382 0.552 0.739c0.035 0.035 0.070 0.070 0.129 0.106s0.117 0.059 0.188 0.070c0.070 0.012 0.153 0.012 0.223 0 0.082-0.012 0.164-0.059 0.246-0.117l1.197-0.997c-0.012 0.117-0.012 0.235-0.023 0.34v5.327h-1.831v1.279h5.128v-1.279h-1.584v-7.862h-1.42zM21.239 18.881c-0.129 0.164-0.293 0.282-0.505 0.375-0.2 0.094-0.434 0.129-0.716 0.129-0.27 0-0.493-0.035-0.669-0.106-0.188-0.070-0.352-0.141-0.481-0.223-0.141-0.082-0.258-0.153-0.375-0.223s-0.223-0.106-0.329-0.106c-0.176 0-0.329 0.082-0.446 0.235l-0.54 0.728c0.153 0.153 0.329 0.293 0.528 0.422s0.411 0.246 0.645 0.352c0.235 0.106 0.469 0.188 0.739 0.246s0.54 0.094 0.833 0.094c0.505 0 0.962-0.082 1.385-0.235 0.422-0.164 0.786-0.387 1.091-0.669s0.54-0.634 0.716-1.033c0.176-0.399 0.258-0.845 0.258-1.326 0-0.387-0.059-0.751-0.188-1.091s-0.317-0.634-0.563-0.892c-0.246-0.246-0.563-0.446-0.927-0.598-0.364-0.141-0.786-0.211-1.267-0.211-0.164 0-0.329 0.012-0.505 0.023-0.176 0.023-0.352 0.047-0.54 0.082l0.293-1.725h2.359c0.188 0 0.34-0.023 0.469-0.059s0.235-0.094 0.317-0.176c0.082-0.070 0.141-0.164 0.176-0.258s0.059-0.211 0.059-0.329v-0.728h-4.588l-0.763 4.494 1.080 0.305c0.434-0.164 0.857-0.235 1.279-0.235 0.516 0 0.915 0.129 1.185 0.387s0.411 0.622 0.411 1.103c0 0.246-0.035 0.481-0.094 0.692-0.094 0.2-0.188 0.387-0.329 0.552z"></path>
</symbol>
<symbol id="icon-cauet" viewBox="0 0 32 32">
<path fill="#f00" style="fill: var(--color1, #f00)" d="M17.716 10.994c0-0.056 2.032-5.362 2.032-5.362s-3.443-0.056-3.443 0-1.383 5.39-1.383 5.39l2.794-0.028z"></path>
<path fill="#f00" style="fill: var(--color1, #f00)" d="M17.304 16.775l-4.941 0.936 0.453 2.388c0.198 1.043 0.266 1.717 0.207 2.021s-0.274 0.491-0.642 0.561c-0.383 0.073-0.656-0.021-0.82-0.282s-0.332-0.853-0.507-1.776l-1.672-8.826c-0.182-0.962-0.246-1.598-0.191-1.909s0.286-0.504 0.693-0.581c0.36-0.068 0.615 0.007 0.766 0.225s0.317 0.808 0.499 1.768l0.626 3.303 4.941-0.936-0.342-1.805c-0.036-0.191-0.073-0.376-0.111-0.556h-1.705l0.091-0.353c0.208-0.8 0.456-1.761 0.685-2.648-0.049-0.099-0.099-0.192-0.149-0.279-0.457-0.783-1.211-1.367-2.265-1.75s-2.307-0.437-3.763-0.161c-1.072 0.203-1.986 0.565-2.743 1.085s-1.308 1.141-1.653 1.863-0.5 1.434-0.465 2.136c0.036 0.703 0.183 1.739 0.443 3.108l1.052 5.551c0.353 1.862 0.77 3.228 1.251 4.097s1.241 1.477 2.279 1.824c1.038 0.346 2.281 0.382 3.729 0.108 1.392-0.264 2.506-0.795 3.339-1.595s1.311-1.636 1.433-2.512-0.003-2.297-0.376-4.263l-0.141-0.742z"></path>
<path fill="#c0c0c1" style="fill: var(--color2, #c0c0c1)" d="M27.69 15.086v-1.592c0-1.564-0.131-2.716-0.393-3.457s-0.811-1.359-1.645-1.855-1.894-0.744-3.177-0.744c-0.945 0-1.782 0.16-2.51 0.481-0.386 0.17-0.726 0.374-1.023 0.611l-1.061 2.775h-0.401c-0.058 0.588-0.087 1.385-0.087 2.395v2.686l0.203-0.038 0.209 1.101c0.384 2.025 0.508 3.458 0.379 4.382-0.040 0.288-0.116 0.572-0.226 0.853 0.302 0.629 0.796 1.136 1.484 1.52 0.828 0.462 1.88 0.693 3.156 0.693 1.228 0 2.261-0.273 3.099-0.818s1.38-1.181 1.625-1.907c0.245-0.725 0.367-1.955 0.367-3.69v-0.653h-4.357v2.106c0 0.92-0.050 1.504-0.15 1.753s-0.312 0.373-0.637 0.373c-0.338 0-0.555-0.124-0.652-0.373s-0.145-0.779-0.145-1.594v-7.783c0-0.848 0.048-1.4 0.145-1.656s0.324-0.383 0.683-0.383c0.317 0 0.523 0.105 0.616 0.315s0.14 0.738 0.14 1.585v2.912h4.357z"></path>
</symbol>
<symbol id="icon-download" viewBox="0 0 31 32">
<path d="M29.928 29.494h-28.863c-0.616 0-1.116-0.5-1.116-1.116s0.5-1.116 1.116-1.116h28.863c0.616 0 1.116 0.5 1.116 1.116s-0.5 1.116-1.116 1.116zM15.919 24.494c-0.044 0-0.088-0.003-0.128-0.006-0.328 0.038-0.666-0.069-0.919-0.319l-6.969-6.969c-0.434-0.434-0.434-1.141 0-1.575s1.141-0.434 1.575 0l5.188 5.188v-17.191c0-0.616 0.5-1.116 1.116-1.116s1.116 0.5 1.116 1.116v17.203l5.203-5.203c0.434-0.434 1.141-0.434 1.575 0s0.434 1.141 0 1.575l-6.969 6.969c-0.216 0.219-0.5 0.328-0.787 0.328z"></path>
</symbol>
<symbol id="icon-forward-30" viewBox="0 0 31 32">
<path d="M8.272 2.061c1.802-1.015 3.76-1.665 5.821-1.929 2.060-0.265 4.119-0.131 6.12 0.394 2.071 0.544 3.988 1.49 5.697 2.81l2.173-2.814 2.912 7.863-8.343-0.828 2.173-2.814c-1.519-1.173-3.223-2.015-5.064-2.499-1.779-0.468-3.609-0.585-5.441-0.351-1.832 0.236-3.573 0.813-5.175 1.715-1.658 0.934-3.094 2.179-4.267 3.698s-2.015 3.223-2.498 5.064c-0.468 1.778-0.585 3.609-0.351 5.441 0.236 1.833 0.813 3.573 1.715 5.175 1.868 3.316 5.081 5.797 8.762 6.765 1.779 0.468 3.609 0.585 5.441 0.351 1.833-0.236 3.574-0.813 5.175-1.715 1.658-0.934 3.093-2.179 4.267-3.698l1.407 1.086c-1.32 1.709-2.936 3.109-4.801 4.16-1.802 1.015-3.76 1.665-5.821 1.93s-4.119 0.131-6.12-0.394c-2.071-0.546-3.988-1.491-5.697-2.811s-3.109-2.936-4.16-4.801c-1.015-1.802-1.665-3.76-1.929-5.821-0.268-2.061-0.135-4.121 0.392-6.12 0.546-2.071 1.49-3.988 2.811-5.697 1.32-1.711 2.936-3.11 4.801-4.162z"></path>
 <path d="M11.022 17.115h-2.393v2.551h-1.41v-2.551h-2.381v-1.266h2.381v-2.544h1.41v2.544h2.393v1.266zM11.953 14.149c0.067-0.445 0.192-0.835 0.378-1.171 0.184-0.336 0.415-0.615 0.692-0.838s0.592-0.39 0.948-0.501c0.354-0.111 0.738-0.167 1.15-0.167 0.436 0 0.828 0.062 1.174 0.185 0.346 0.124 0.639 0.293 0.879 0.507s0.422 0.463 0.551 0.75c0.128 0.285 0.192 0.591 0.192 0.92 0 0.29-0.030 0.544-0.092 0.765s-0.151 0.412-0.271 0.576c-0.12 0.164-0.266 0.303-0.441 0.415s-0.374 0.208-0.602 0.284c1.050 0.344 1.575 1.043 1.575 2.097 0 0.466-0.086 0.876-0.258 1.231s-0.402 0.651-0.692 0.891-0.627 0.419-1.010 0.539c-0.384 0.12-0.786 0.18-1.206 0.18-0.445 0-0.838-0.050-1.178-0.151s-0.639-0.252-0.898-0.453c-0.258-0.202-0.48-0.454-0.664-0.759-0.185-0.304-0.346-0.661-0.485-1.068l0.768-0.314c0.202-0.084 0.39-0.107 0.563-0.069s0.299 0.13 0.374 0.277c0.084 0.16 0.174 0.306 0.268 0.441 0.095 0.134 0.201 0.251 0.318 0.35s0.251 0.175 0.4 0.23 0.32 0.082 0.513 0.082c0.244 0 0.455-0.040 0.636-0.12s0.332-0.184 0.453-0.312c0.122-0.128 0.214-0.272 0.273-0.434 0.061-0.162 0.092-0.323 0.092-0.482 0-0.21-0.019-0.4-0.056-0.57s-0.126-0.314-0.262-0.434-0.338-0.212-0.604-0.277c-0.266-0.066-0.629-0.097-1.086-0.097v-1.221c0.383 0 0.695-0.032 0.939-0.094 0.243-0.063 0.434-0.151 0.573-0.265s0.233-0.25 0.286-0.409 0.079-0.333 0.079-0.523c0-0.399-0.104-0.703-0.312-0.913s-0.503-0.314-0.885-0.314c-0.168 0-0.323 0.025-0.463 0.073s-0.266 0.115-0.378 0.198c-0.111 0.084-0.207 0.183-0.286 0.296s-0.138 0.237-0.176 0.372c-0.080 0.21-0.183 0.35-0.309 0.419s-0.309 0.084-0.548 0.047l-0.912-0.164zM25.405 16.138c0 0.798-0.086 1.49-0.258 2.078s-0.409 1.074-0.712 1.458c-0.303 0.385-0.661 0.67-1.074 0.857s-0.86 0.28-1.339 0.28-0.923-0.094-1.335-0.28c-0.412-0.187-0.766-0.472-1.064-0.857-0.298-0.384-0.533-0.869-0.703-1.458-0.17-0.588-0.255-1.28-0.255-2.078s0.084-1.489 0.255-2.076c0.17-0.585 0.404-1.070 0.703-1.455 0.298-0.384 0.652-0.67 1.064-0.857s0.857-0.28 1.335-0.28c0.479 0 0.925 0.094 1.339 0.28 0.413 0.187 0.772 0.473 1.074 0.857 0.303 0.384 0.54 0.869 0.712 1.455 0.171 0.587 0.258 1.278 0.258 2.076zM23.61 16.138c0-0.646-0.046-1.179-0.135-1.599-0.090-0.42-0.209-0.751-0.355-0.995-0.147-0.243-0.316-0.413-0.507-0.51-0.191-0.096-0.387-0.146-0.589-0.146s-0.395 0.048-0.582 0.146c-0.187 0.096-0.353 0.266-0.497 0.51s-0.262 0.575-0.35 0.995-0.133 0.953-0.133 1.599c0 0.651 0.045 1.186 0.133 1.606s0.204 0.751 0.35 0.995 0.311 0.413 0.497 0.51c0.187 0.096 0.381 0.144 0.582 0.144 0.202 0 0.398-0.048 0.589-0.144s0.36-0.266 0.507-0.51c0.147-0.244 0.265-0.575 0.355-0.995s0.135-0.955 0.135-1.606z"></path>
</symbol>
<symbol id="icon-google" viewBox="0 0 32 32">
<path fill="#fbbb00" style="fill: var(--color3, #fbbb00)" d="M7.092 19.338l-1.114 4.158-4.071 0.086c-1.217-2.257-1.907-4.839-1.907-7.582 0-2.653 0.645-5.155 1.789-7.358h0.001l3.624 0.665 1.588 3.603c-0.332 0.969-0.513 2.009-0.513 3.091 0 1.175 0.213 2.3 0.603 3.338z"></path>
<path fill="#518ef8" style="fill: var(--color4, #518ef8)" d="M31.72 13.011c0.184 0.968 0.28 1.967 0.28 2.989 0 1.145-0.12 2.263-0.35 3.341-0.779 3.668-2.814 6.87-5.633 9.137l-0.001-0.001-4.565-0.233-0.646-4.033c1.871-1.097 3.333-2.814 4.103-4.869h-8.556v-6.33h15.369z"></path>
<path fill="#28b446" style="fill: var(--color5, #28b446)" d="M26.016 28.477l0.001 0.001c-2.742 2.204-6.225 3.523-10.017 3.523-6.093 0-11.391-3.406-14.093-8.418l5.185-4.244c1.351 3.606 4.83 6.173 8.908 6.173 1.753 0 3.395-0.474 4.804-1.301l5.211 4.266z"></path>
<path fill="#f14336" style="fill: var(--color6, #f14336)" d="M26.213 3.683l-5.183 4.243c-1.458-0.912-3.182-1.438-5.029-1.438-4.171 0-7.714 2.685-8.998 6.42l-5.213-4.267c2.663-5.134 8.027-8.642 14.211-8.642 3.882 0 7.442 1.383 10.213 3.683z"></path>
</symbol>
<symbol id="icon-headphone" viewBox="0 0 31 32">
<path d="M15.501 1.080c-8.226 0-14.915 6.7-14.915 14.926 0 2.382 0.634 4.964 1.103 6.689 0 0.012 0.012 0.023 0.012 0.023 0 0.012 0 0.023 0.012 0.035l1.831 5.527c0.528 1.584 1.995 2.64 3.661 2.64 0.411 0 0.821-0.070 1.22-0.2 0.974-0.329 1.772-1.009 2.23-1.936s0.54-1.971 0.211-2.945l-1.842-5.527c-0.528-1.584-1.995-2.64-3.661-2.64-0.411 0-0.821 0.070-1.22 0.2-0.411 0.141-0.798 0.352-1.15 0.622-0.153-0.939-0.223-1.748-0.223-2.488 0-7.017 5.703-12.72 12.72-12.72s12.72 5.703 12.72 12.72c0 0.739-0.070 1.561-0.223 2.488-0.352-0.282-0.739-0.481-1.15-0.622-0.399-0.129-0.81-0.2-1.22-0.2-1.666 0-3.133 1.056-3.661 2.64l-1.842 5.527c-0.329 0.974-0.258 2.030 0.211 2.945 0.458 0.915 1.256 1.608 2.23 1.936 0.399 0.129 0.81 0.2 1.22 0.2 1.666 0 3.133-1.056 3.661-2.64l1.842-5.527c0-0.012 0.012-0.023 0.012-0.023l0.012-0.035c0.469-1.737 1.103-4.307 1.103-6.689 0.012-8.226-6.677-14.926-14.903-14.926zM3.872 20.782c0.2-0.399 0.54-0.692 0.962-0.833 0.176-0.059 0.352-0.082 0.528-0.082 0.716 0 1.349 0.458 1.584 1.138l1.842 5.527c0.141 0.422 0.106 0.88-0.094 1.267-0.2 0.399-0.54 0.692-0.962 0.833-0.411 0.141-0.868 0.106-1.267-0.106-0.399-0.2-0.704-0.54-0.845-0.951l-1.831-5.492-0.023-0.094c-0.117-0.399-0.082-0.833 0.106-1.209zM27.224 22.002l-0.023 0.082-1.831 5.492c-0.141 0.411-0.434 0.751-0.833 0.951-0.411 0.2-0.857 0.235-1.267 0.106-0.422-0.141-0.763-0.434-0.962-0.833s-0.235-0.845-0.094-1.267l1.842-5.527c0.223-0.681 0.857-1.138 1.584-1.138 0.176 0 0.352 0.035 0.528 0.082 0.422 0.141 0.763 0.434 0.962 0.833 0.188 0.375 0.223 0.81 0.094 1.22z"></path>
</symbol>
<symbol id="icon-heart" viewBox="0 0 512 512">
<path d="M458.4 64.3C400.6 15.7 311.3 23 256 79.3 200.7 23 111.4 15.6 53.6 64.3-21.6 127.6-10.6 230.8 43 285.5l175.4 178.7c10 10.2 23.4 15.9 37.6 15.9 14.3 0 27.6-5.6 37.6-15.8L469 285.6c53.5-54.7 64.7-157.9-10.6-221.3zm-23.6 187.5L259.4 430.5c-2.4 2.4-4.4 2.4-6.8 0L77.2 251.8c-36.5-37.2-43.9-107.6 7.3-150.7 38.9-32.7 98.9-27.8 136.5 10.5l35 35.7 35-35.7c37.8-38.5 97.8-43.2 136.5-10.6 51.1 43.1 43.5 113.9 7.3 150.8z"></path>
</symbol>
<symbol id="icon-heart-solid" viewBox="0 0 512 512">
<path fill="currentColor" d="M462.3 62.6C407.5 15.9 326 24.3 275.7 76.2L256 96.5l-19.7-20.3C186.1 24.3 104.5 15.9 49.7 62.6c-62.8 53.6-66.1 149.8-9.9 207.9l193.5 199.8c12.5 12.9 32.8 12.9 45.3 0l193.5-199.8c56.3-58.1 53-154.3-9.8-207.9z"></path>
</symbol>
<symbol id="icon-like" viewBox="0 0 31 32">
<path d="M26.919 5.425c-1.509-1.509-3.544-2.341-5.728-2.341v0c-2.075 0-4.128 0.797-5.691 2.169-1.566-1.375-3.619-2.169-5.691-2.169-2.184 0-4.219 0.831-5.731 2.341-1.513 1.513-2.344 3.547-2.344 5.731 0 1.325 0.284 2.606 0.869 3.916 0.522 1.169 1.288 2.362 2.344 3.653 1.941 2.375 4.728 4.906 7.956 7.837l2.594 2.353 2.587-2.347c3.231-2.931 6.019-5.466 7.959-7.841 1.056-1.291 1.822-2.488 2.344-3.656 0.584-1.309 0.869-2.591 0.869-3.916 0.003-2.184-0.828-4.219-2.337-5.731zM16.587 24.916l-1.088 0.991-1.094-0.994c-6.287-5.706-10.441-9.478-10.441-13.756 0-3.275 2.566-5.844 5.841-5.844 1.831 0 3.641 0.841 4.844 2.247l0.847 0.991 0.847-0.991c1.203-1.406 3.012-2.247 4.844-2.247v0c3.278 0 5.844 2.569 5.844 5.844 0 4.281-4.153 8.050-10.444 13.759z"></path>
</symbol>
<symbol id="icon-manu-69" viewBox="0 0 41 32">
<path fill="#fff" style="fill: var(--color7, #fff)" d="M9.995-0.005h7.793l-5.81 7.653c0.3-0.036 0.647-0.057 0.999-0.057 0.765 0 1.508 0.098 2.216 0.283l-0.061-0.013c3.356 1.233 5.706 4.401 5.706 8.118 0 0.073-0.001 0.145-0.003 0.217l0-0.011c-0.045 5.162-4.239 9.328-9.407 9.328-5.196 0-9.408-4.212-9.408-9.408 0-0.084 0.001-0.168 0.003-0.251l-0 0.012c0.094-2.803 1.064-5.363 2.644-7.432l-0.023 0.031zM11.448 19.444c1.802-0.011 3.258-1.473 3.258-3.277 0-1.81-1.467-3.277-3.277-3.277s-3.277 1.467-3.277 3.277c0 0.006 0 0.012 0 0.018v-0.001c-0 0.012-0 0.027-0 0.042 0 0.887 0.367 1.688 0.957 2.26l0.001 0.001c0.593 0.591 1.412 0.957 2.316 0.957 0.007 0 0.014-0 0.022-0h-0.001z"></path>
<path fill="#fff" style="fill: var(--color7, #fff)" d="M33.341 32.008h-7.758l5.951-7.616c-0.345 0.054-0.742 0.085-1.147 0.085-0.713 0-1.403-0.095-2.060-0.274l0.055 0.013c-3.345-1.147-5.706-4.265-5.706-7.935 0-0.074 0.001-0.148 0.003-0.222l-0 0.011c0.037-5.217 4.215-9.447 9.408-9.567l0.011-0c0.021-0 0.046-0 0.070-0 1.966 0 3.786 0.624 5.273 1.684l-0.028-0.019c2.477 1.722 4.078 4.553 4.078 7.759 0 0.1-0.002 0.199-0.005 0.298l0-0.014c-0.101 2.802-1.070 5.36-2.644 7.433l0.024-0.032zM32.069 12.637c-1.802 0.011-3.258 1.473-3.258 3.277 0 1.81 1.467 3.277 3.277 3.277s3.277-1.467 3.277-3.277c0-0.006 0-0.012-0-0.018v0.001c0-0.013 0-0.028 0-0.044 0-0.886-0.367-1.687-0.957-2.258l-0.001-0.001c-0.592-0.591-1.41-0.957-2.314-0.957-0.009 0-0.017 0-0.026 0h0.001z"></path>
<path fill="#ffde00" style="fill: var(--color8, #ffde00)" d="M21.725 14.45c-0.918 0-1.662 0.744-1.662 1.662s0.744 1.662 1.662 1.662c0.918 0 1.662-0.744 1.662-1.662v0c0-0.918-0.744-1.662-1.662-1.662v0z"></path>
<path fill="#ffde00" style="fill: var(--color8, #ffde00)" d="M21.942 31.453h-0.432l-0.743-12.089c0-0.529 0.429-0.959 0.959-0.959s0.959 0.429 0.959 0.959v0z"></path>
<path fill="#ffde00" style="fill: var(--color8, #ffde00)" d="M0 16.327v-0.432l18.45-0.743c0.529 0 0.959 0.429 0.959 0.959s-0.429 0.959-0.959 0.959v0z"></path>
</symbol>
<symbol id="icon-micro" viewBox="0 0 31 32">
<path d="M28.225 3.272c-1.6-1.603-3.731-2.484-5.994-2.484-2.169 0-4.212 0.809-5.791 2.284-0.081 0.047-0.159 0.106-0.231 0.178s-0.128 0.147-0.178 0.231c-1.475 1.575-2.281 3.619-2.281 5.788 0 0.144 0.003 0.291 0.009 0.434l-12.075 14.791c-0.363 0.444-0.328 1.087 0.075 1.494l1.087 1.087-2.234 2.234c-0.434 0.434-0.434 1.141 0 1.575 0.219 0.219 0.503 0.328 0.788 0.328s0.572-0.109 0.788-0.325l2.234-2.234 1.087 1.087c0.403 0.406 1.050 0.438 1.494 0.075l14.794-12.078c0.144 0.006 0.288 0.009 0.434 0.009 2.266 0 4.394-0.881 5.997-2.484s2.484-3.731 2.484-5.997c-0.003-2.263-0.884-4.394-2.488-5.994zM28.481 9.266c0 1.322-0.413 2.55-1.116 3.559l-8.697-8.694c1.009-0.703 2.238-1.116 3.559-1.116 3.447 0 6.253 2.803 6.253 6.25zM22.231 15.516c-3.447 0-6.25-2.803-6.25-6.25 0-1.322 0.413-2.547 1.116-3.556l8.694 8.694c-1.012 0.7-2.241 1.113-3.559 1.113zM6.372 27.45l-2.322-2.325 10.325-12.653c0.422 1.031 1.047 1.978 1.859 2.791s1.759 1.438 2.791 1.859l-12.653 10.328z"></path>
</symbol>
<symbol id="icon-mikl" viewBox="0 0 32 32">
<path fill="#e11122" style="fill: var(--color9, #e11122)" d="M10.067 14.743l-0.159 0.777h1.643v2.316h-2.279l-0.503 1.868h-2.213l0.503-1.868h-0.874l-0.503 1.868h-2.2l0.49-1.868h-0.834v-2.316h1.47l0.172-0.777h-1.643v-2.301h2.279l0.49-1.883h2.213l-0.503 1.883h0.874l0.503-1.883h2.213l-0.503 1.883h0.848v2.301h-1.484zM7.881 14.743h-0.874l-0.186 0.777h0.874l0.186-0.777zM21.912 5.453v9.093h-2.817v-4.402l-1.926 2.555-1.965-2.594v4.442h-2.817v-9.093h2.817v0.013h0.013l1.939 2.542 1.939-2.529v-0.026h2.817zM25.594 14.546h-2.83v-9.093h2.83v9.093zM18.997 26.515l-3.773-4.834v3.145h-2.83v-9.079h2.83v2.974l3.315-3.328 1.991 2.004-2.791 2.804 3.498 4.625-2.241 1.69zM27.277 24.825h-5.712v-9.092h2.817v6.262h2.896v2.83z"></path>
<path fill="#1d1d1b" style="fill: var(--color10, #1d1d1b)" d="M25.182 17.714l2.228 1.686-2.19 1.724z"></path>
</symbol>
<symbol id="icon-sound-off" viewBox="0 0 31 32">
<path d="M29.512 28.441l-26.456-26.456c-0.434-0.434-1.141-0.434-1.575 0s-0.434 1.141 0 1.575l26.456 26.456c0.219 0.219 0.503 0.325 0.788 0.325s0.572-0.109 0.788-0.325c0.438-0.434 0.438-1.141 0-1.575zM23.881 21.181v-8.159c0-0.616-0.5-1.116-1.116-1.116s-1.116 0.5-1.116 1.116v5.931l2.231 2.228zM28.575 25.872v-16.666c0-0.616-0.5-1.116-1.116-1.116s-1.116 0.5-1.116 1.116v14.438l2.231 2.228zM16.712 6.944v7.069l2.359 2.359v-11.884c0-0.45-0.262-0.869-0.669-1.063v0c-0.413-0.197-0.891-0.141-1.247 0.144l-6.050 4.834 1.678 1.678 3.928-3.138zM16.712 20.337v4.744l-6.506-5.206v-6.044l-3.434-3.431h-0.406c-2.116 0-3.837 1.722-3.837 3.838v3.547c0 2.116 1.722 3.837 3.837 3.837h2.247l8.541 6.834c0.209 0.166 0.472 0.259 0.738 0.259 0.175 0 0.353-0.041 0.512-0.116 0.406-0.197 0.669-0.613 0.669-1.063v-4.841l-2.359-2.359zM7.847 19.266h-1.478c-0.816 0-1.478-0.666-1.478-1.478v-3.55c0-0.816 0.666-1.478 1.478-1.478h1.478v6.506z"></path>
</symbol>
<symbol id="icon-sound-on" viewBox="0 0 31 32">
<path d="M18.353 3.45v0c-0.411-0.2-0.892-0.141-1.244 0.141l-8.543 6.841h-2.253c-2.112 0-3.837 1.725-3.837 3.837v3.544c0 2.112 1.725 3.837 3.837 3.837h2.253l8.543 6.829c0.211 0.164 0.469 0.258 0.739 0.258 0.176 0 0.352-0.035 0.516-0.117 0.411-0.2 0.669-0.61 0.669-1.068v-23.035c-0.012-0.458-0.27-0.868-0.681-1.068zM7.792 19.292h-1.479c-0.821 0-1.479-0.669-1.479-1.479v-3.544c0-0.821 0.669-1.479 1.479-1.479h1.479v6.501zM16.663 25.112l-6.501-5.21v-7.733l6.501-5.198v18.142zM22.601 10.561c-0.61 0-1.115 0.505-1.115 1.115v8.719c0 0.61 0.505 1.115 1.115 1.115s1.115-0.505 1.115-1.115v-8.719c0-0.61-0.505-1.115-1.115-1.115zM27.412 6.595c-0.61 0-1.115 0.505-1.115 1.115v16.663c0 0.61 0.505 1.115 1.115 1.115s1.115-0.505 1.115-1.115v-16.663c0-0.61-0.505-1.115-1.115-1.115z"></path>
</symbol>
<symbol id="icon-direct" viewBox="0 0 40 32">
<path d="M27.262 12.992l-11.21 5.605v-11.21z"></path>
<path d="M33 29.006h-25.994c-0.553 0-1 0.448-1 1v0 1c0.004 0.55 0.45 0.993 1 0.993 0 0 0 0 0 0h25.994c0.553 0 1-0.448 1-1v0-0.999c-0.003-0.55-0.45-0.995-1-0.995 0 0 0 0-0 0v0zM37.001 0h-34.001c-1.657 0-3 1.343-3 3v0 20c0 1.657 1.343 3 3 3v0h34.001c1.657 0 3-1.343 3-3v0-20c0-1.657-1.343-3-3-3v0zM37.001 23h-34.001v-20h34.001z"></path>
</symbol>
<symbol id="icon-power" viewBox="0 0 32 32">
<path d="M24.281 2.894c4.337 2.75 7.219 7.594 7.219 13.106 0 8.55-6.925 15.481-15.469 15.5-8.531 0.019-15.519-6.938-15.531-15.475-0.006-5.525 2.875-10.381 7.219-13.131 0.363-0.231 0.844-0.112 1.056 0.263l0.244 0.438c0.194 0.35 0.081 0.787-0.256 1-3.769 2.406-6.263 6.631-6.263 11.406 0 7.494 6.081 13.5 13.5 13.5 7.494 0 13.5-6.081 13.5-13.5 0-4.813-2.506-9.012-6.269-11.4-0.337-0.213-0.45-0.656-0.256-1l0.244-0.438c0.212-0.381 0.7-0.494 1.063-0.269zM17 17.25v-16.5c0-0.412-0.337-0.75-0.75-0.75h-0.5c-0.412 0-0.75 0.338-0.75 0.75v16.5c0 0.413 0.338 0.75 0.75 0.75h0.5c0.413 0 0.75-0.337 0.75-0.75z"></path>
</symbol>
<symbol id="icon-user-circle" viewBox="0 0 31 32">
<path d="M15.5 0.5c-8.563 0-15.5 6.938-15.5 15.5s6.938 15.5 15.5 15.5 15.5-6.938 15.5-15.5-6.938-15.5-15.5-15.5zM15.5 6.5c3.038 0 5.5 2.463 5.5 5.5s-2.462 5.5-5.5 5.5-5.5-2.463-5.5-5.5 2.463-5.5 5.5-5.5zM15.5 28c-3.669 0-6.956-1.663-9.156-4.262 1.175-2.212 3.475-3.738 6.156-3.738 0.15 0 0.3 0.025 0.444 0.069 0.813 0.262 1.662 0.431 2.556 0.431s1.75-0.169 2.556-0.431c0.144-0.044 0.294-0.069 0.444-0.069 2.681 0 4.981 1.525 6.156 3.738-2.2 2.6-5.488 4.262-9.156 4.262z"></path>
</symbol>
<symbol id="icon-cog" viewBox="0 0 32 32">
<path d="M30.462 19.731l-2.663-1.538c0.269-1.45 0.269-2.938 0-4.387l2.663-1.537c0.306-0.175 0.444-0.537 0.344-0.875-0.694-2.225-1.875-4.237-3.419-5.912-0.238-0.256-0.625-0.319-0.925-0.144l-2.663 1.538c-1.119-0.963-2.406-1.706-3.8-2.194v-3.069c0-0.35-0.244-0.656-0.587-0.731-2.294-0.512-4.644-0.487-6.825 0-0.344 0.075-0.588 0.381-0.588 0.731v3.075c-1.387 0.494-2.675 1.237-3.8 2.194l-2.656-1.537c-0.306-0.175-0.688-0.119-0.925 0.144-1.544 1.669-2.725 3.681-3.419 5.912-0.106 0.338 0.038 0.7 0.344 0.875l2.662 1.537c-0.269 1.45-0.269 2.938 0 4.388l-2.663 1.538c-0.306 0.175-0.444 0.538-0.344 0.875 0.694 2.225 1.875 4.238 3.419 5.912 0.237 0.256 0.625 0.319 0.925 0.144l2.663-1.538c1.119 0.962 2.406 1.706 3.8 2.194v3.075c0 0.35 0.244 0.656 0.588 0.731 2.294 0.512 4.644 0.488 6.825 0 0.344-0.075 0.587-0.381 0.587-0.731v-3.075c1.387-0.494 2.675-1.238 3.8-2.194l2.663 1.538c0.306 0.175 0.688 0.119 0.925-0.144 1.544-1.669 2.725-3.681 3.419-5.913 0.094-0.344-0.044-0.706-0.35-0.881zM16 21c-2.756 0-5-2.244-5-5s2.244-5 5-5 5 2.244 5 5-2.244 5-5 5z"></path>
</symbol>
<symbol id="icon-mail" viewBox="0 0 32 32">
<path d="M31.394 11.925c0.244-0.194 0.606-0.012 0.606 0.294v12.781c0 1.656-1.344 3-3 3h-26c-1.656 0-3-1.344-3-3v-12.775c0-0.313 0.356-0.488 0.606-0.294 1.4 1.088 3.256 2.469 9.631 7.1 1.319 0.962 3.544 2.988 5.763 2.975 2.231 0.019 4.5-2.050 5.769-2.975 6.375-4.631 8.225-6.019 9.625-7.106zM16 20c1.45 0.025 3.538-1.825 4.587-2.587 8.294-6.019 8.925-6.544 10.837-8.044 0.363-0.281 0.575-0.719 0.575-1.181v-1.188c0-1.656-1.344-3-3-3h-26c-1.656 0-3 1.344-3 3v1.188c0 0.463 0.212 0.894 0.575 1.181 1.912 1.494 2.544 2.025 10.838 8.044 1.050 0.762 3.138 2.613 4.588 2.587z"></path>
</symbol>
<symbol id="icon-arrow-left" viewBox="0 0 28 32">
<path d="M8.561 23.78l0.442-0.442c0.293-0.293 0.293-0.768 0-1.061l-5.245-5.215h23.493c0.414 0 0.75-0.336 0.75-0.75v-0.625c0-0.414-0.336-0.75-0.75-0.75h-23.493l5.245-5.215c0.293-0.293 0.293-0.768 0-1.061l-0.442-0.442c-0.293-0.293-0.768-0.293-1.061 0l-7.28 7.25c-0.293 0.293-0.293 0.768 0 1.061l7.28 7.25c0.293 0.293 0.768 0.293 1.061-0z"></path>
</symbol>
<symbol id="icon-ellipsis-v-solid" viewBox="0 0 12 32">
<path d="M6 11.5c2.488 0 4.5 2.012 4.5 4.5s-2.012 4.5-4.5 4.5-4.5-2.012-4.5-4.5 2.013-4.5 4.5-4.5zM1.5 5c0 2.487 2.013 4.5 4.5 4.5s4.5-2.013 4.5-4.5-2.012-4.5-4.5-4.5-4.5 2.013-4.5 4.5zM1.5 27c0 2.488 2.013 4.5 4.5 4.5s4.5-2.012 4.5-4.5-2.012-4.5-4.5-4.5-4.5 2.012-4.5 4.5z"></path>
</symbol>
<symbol id="icon-twitch" viewBox="0 0 28 32">
<path d="M2.506 2l-1.881 4.806v19.644h6.688v3.55h3.762l3.55-3.55h5.438l7.313-7.313v-17.137h-24.869zM24.869 17.881l-4.181 4.181h-6.688l-3.55 3.55v-3.55h-5.644v-17.556h20.063v13.375zM20.688 9.313v7.306h-2.506v-7.306h2.506zM14 9.313v7.306h-2.506v-7.306h2.506z"></path>
</symbol>
</defs>
</svg>
<header class="headerSite " role="banner">
<ul class="skipLinks" id="evitement">
<li class="skipLinks-item">
<a class="skipLinks-btn" href="#menu">Aller au menu</a>
</li>
<li class="skipLinks-item">
<a class="skipLinks-btn" href="#main">Aller au contenu</a>
</li>
<li class="skipLinks-item">
<a class="skipLinks-btn" href="/recherche" rel="search">Aller à la recherche</a>
</li>
</ul>

<div class="headerSite-wrapper">

<div class="headerSite-tools">
<div class="headerSite-branding">
<p class="headerSite-logo">
<a href="https://www.nrj.fr/" class="siteLogo">
<img class="siteLogo-img" src="https://www.nrj.fr/uploads/assets/nrj/logo-nrj.svg" alt="Accueil NRJ" width="40" height="42">
</a>
</p>
</div>
<div class="headerSite-trigger">
<button type="button" class="buttonSquare buttonSquare--default buttonSquare--transparent headerSite-trigger--open" title="Ouvrir le menu" aria-controls="headerSitePanel" aria-expanded="false" id="headerSiteTrigger">
<span class="buttonSquare-icon enrj-bars-light" aria-hidden="true"></span>
<span class="buttonSquare-text visuallyHidden">Ouvrir le menu</span>
</button>
</div>

<nav id="menu" class="headerSite-nav nav nav--slider" role="navigation">
<ul class="nav-list js-nav-system" role="menubar">
<li class="nav-item js-nav-system__item nav-item--first" role="presentation">
<a href="https://www.nrj.fr/emissions" class="button button--transparent button--lowercase js-nav-system__link button--iconLeft" target="_self" aria-haspopup="false" aria-expanded="false" role="menuitem">
<span class="button-icon enrj-headphones-alt-solid" aria-hidden="true"></span>
<span class="button-text">
Émissions
</span>
</a>
</li>
<li class="nav-item js-nav-system__item" role="presentation">
<a href="https://www.nrj.fr/podcasts" class="button button--transparent button--lowercase js-nav-system__link button--iconLeft" target="_self" aria-haspopup="false" aria-expanded="false" role="menuitem">
<span class="button-icon enrj-microphone" aria-hidden="true"></span>
<span class="button-text">
Podcasts
</span>
</a>
</li>
 <li class="nav-item js-nav-system__item" role="presentation">
<a href="https://www.nrj.fr/videos" class="button button--transparent button--lowercase js-nav-system__link button--iconLeft" target="_self" aria-haspopup="false" aria-expanded="false" role="menuitem">
<span class="button-icon enrj-film" aria-hidden="true"></span>
<span class="button-text">
Vidéos
</span>
</a>
</li>
<li class="nav-item js-nav-system__item" role="presentation">
<a href="https://www.nrj.fr/webradios" class="button button--transparent button--lowercase js-nav-system__link button--iconLeft" target="_self" aria-haspopup="false" aria-expanded="false" role="menuitem">
<span class="button-icon enrj-broadcast" aria-hidden="true"></span>
<span class="button-text">
Radios
</span>
</a>
</li>
<li class="nav-item nav-item--plus js-nav-system__item" role="presentation">
<a href="#" class="button button--transparent button--lowercase js-nav-system__link" target="_self" aria-haspopup="false" aria-expanded="false" role="menuitem">
<span class="button-icon enrj-angle-down-light" aria-hidden="true"></span>
<span class="button-text">
Plus
</span>
</a>

<div class="headerSite-panel " id="headerSitePanel">
<div class="headerSite-panelInner">
<div id="menuPanel" class="nav">
<ul class="nav-list js-nav-system" role="menu">
<li class="nav-item js-nav-system__item" role="presentation">
<a href="https://www.nrj.fr/playlists" class="button button--transparent button--lowercase js-nav-system__link" target="_self" aria-haspopup="false" aria-expanded="false" role="menuitem">
<span class="button-text">
Playlists
</span>
</a>
 </li>
<li class="nav-item js-nav-system__item" role="presentation">
<a href="https://www.nrj.fr/chansons-diffusees" class="button button--transparent button--lowercase js-nav-system__link" target="_self" aria-haspopup="false" aria-expanded="false" role="menuitem">
<span class="button-text">
Hits diffusés
</span>
</a>
</li>
<li class="nav-item js-nav-system__item" role="presentation">
<a href="https://www.nrj.fr/actus" class="button button--transparent button--lowercase js-nav-system__link" target="_self" aria-haspopup="false" aria-expanded="false" role="menuitem">
<span class="button-text">
Actus
</span>
</a>
</li>
<li class="nav-item js-nav-system__item" role="presentation">
<a href="https://www.nrj.fr/artistes" class="button button--transparent button--lowercase js-nav-system__link" target="_self" aria-haspopup="false" aria-expanded="false" role="menuitem">
<span class="button-text">
Artistes
</span>
</a>
</li>
<li class="nav-item js-nav-system__item" role="presentation">
<a href="https://www.nrj.fr/videos/clips" class="button button--transparent button--lowercase js-nav-system__link" target="_self" aria-haspopup="false" aria-expanded="false" role="menuitem">
<span class="button-text">
Clips
</span>
</a>
</li>
<li class="nav-item js-nav-system__item" role="presentation">
<a href="https://www.nrj.fr/concerts" class="button button--transparent button--lowercase js-nav-system__link" target="_self" aria-haspopup="false" aria-expanded="false" role="menuitem">
<span class="button-text">
Concerts
</span>
</a>
</li>
<li class="nav-item js-nav-system__item" role="presentation">
<a href="https://www.nrj.fr/evenements-nrj" class="button button--transparent button--lowercase js-nav-system__link" target="_self" aria-haspopup="false" aria-expanded="false" role="menuitem">
<span class="button-text">
Evénements
</span>
</a>
</li>
<li class="nav-item js-nav-system__item" role="presentation">
<a href="https://www.nrj.fr/jeux" class="button button--transparent button--lowercase js-nav-system__link" target="_self" aria-haspopup="false" aria-expanded="false" role="menuitem">
<span class="button-text">
Jeux
</span>
</a>
</li>
</ul>
</div>

<div class="headerSite-subPanel">

<div id="menuPanel02" class="nav">
<ul class="nav-list js-nav-system" role="menu">
<li class="nav-item js-nav-system__item" role="presentation">
<a href="https://www.nrj.fr/horoscope" class="button button--transparent button--lowercase js-nav-system__link" target="_self" aria-haspopup="false" aria-expanded="false" role="menuitem">
<span class="button-text">
Horoscope
</span>
</a>
</li>
<li class="nav-item js-nav-system__item" role="presentation">
<a href="https://chat.nrj.fr" class="button button--transparent button--lowercase js-nav-system__link" target="_self" aria-haspopup="false" aria-expanded="false" role="menuitem">
<span class="button-text">
Chat
</span>
</a>
</li>
<li class="nav-item js-nav-system__item" role="presentation">
<a href="https://www.nrj.fr/frequences-nrj" class="button button--transparent button--lowercase js-nav-system__link" target="_self" aria-haspopup="false" aria-expanded="false" role="menuitem">
<span class="button-text">
Fréquences
</span>
</a>
</li>
<li class="nav-item js-nav-system__item" role="presentation">
<a href="https://www.nrj.fr/applications" class="button button--transparent button--lowercase js-nav-system__link" target="_self" aria-haspopup="false" aria-expanded="false" role="menuitem">
<span class="button-text">
Applications
</span>
</a>
</li>
</ul>
</div>


<div class="headerSite-social">
<p>Retrouvez-nous sur :</p>
<ul class="headerSite-socialList">
<li class="headerSite-socialItem">
<a href="https://fr-fr.facebook.com/nrjradio" class="buttonSquare buttonSquare--facebook buttonSquare--rounded" target="_blank" title="NRJ sur Facebook (nouvelle fenêtre)" rel=nofollow>
<span class="buttonSquare-icon enrj-facebook-f" aria-hidden="true"></span>
<span class="buttonSquare-text visuallyHidden">NRJ sur Facebook</span>
</a>
</li>
<li class="headerSite-socialItem">
<a href="https://www.instagram.com/nrjhitmusiconly" class="buttonSquare buttonSquare--instagram buttonSquare--rounded" target="_blank" title="NRJ sur Instagram (nouvelle fenêtre)" rel=nofollow>
<span class="buttonSquare-icon enrj-instagram" aria-hidden="true"></span>
<span class="buttonSquare-text visuallyHidden">NRJ sur Instagram</span>
</a>
</li>
<li class="headerSite-socialItem">
<a href="https://twitter.com/nrjhitmusiconly" class="buttonSquare buttonSquare--twitter buttonSquare--rounded" target="_blank" title="NRJ sur Twitter (nouvelle fenêtre)" rel=nofollow>
<span class="buttonSquare-icon enrj-twitter" aria-hidden="true"></span>
<span class="buttonSquare-text visuallyHidden">NRJ sur Twitter</span>
</a>
</li>
<li class="headerSite-socialItem">
<a href="/actus/evenements-nrj/suivez-nrj-sur-snapchat-nrjradio-330812" class="buttonSquare buttonSquare--snapchat buttonSquare--rounded" target="_blank" title="NRJ sur Snapchat (nouvelle fenêtre)" rel=nofollow>
<span class="buttonSquare-icon enrj-snapchat" aria-hidden="true"></span>
<span class="buttonSquare-text visuallyHidden">NRJ sur Snapchat</span>
</a>
</li>
<li class="headerSite-socialItem">
<a href="https://www.youtube.com/channel/UCCXCqCR3s-McFHDGnl4ta_A" class="buttonSquare buttonSquare--youtube buttonSquare--rounded" target="_blank" title="NRJ sur Youtube (nouvelle fenêtre)" rel=nofollow>
<span class="buttonSquare-icon enrj-youtube" aria-hidden="true"></span>
<span class="buttonSquare-text visuallyHidden">NRJ sur Youtube</span>
</a>
</li>
</ul>
</div>

</div>

</div>
<div class="headerSite-universe">
<span class="headerSite-universeTitle">Tout l'univers NRJ</span>
 <ul class="headerSite-universeAccess">
<li class="headerSite-universeAccessItem">
<a href="https://www.nrj.fr/music-awards" class="buttonUniverse buttonUniverse--musicAwards button--shadow">
<span class="button-text">
NRJ Music Awards
</span>
</a>
</li>
<li class="headerSite-universeAccessItem">
<a href="https://www.nrj.fr/djawards" class="buttonUniverse buttonUniverse button--shadow">
<span class="button-text">
NRJ DJ Awards
</span>
</a>
</li>
<li class="headerSite-universeAccessItem">
<a href="https://www.nrj.fr/jeux-video" class="buttonUniverse buttonUniverse--games button--shadow">
<span class="button-text">
NRJ GAMES
</span>
</a>
</li>
</ul>
</div>
</div>
</li>
</ul>
</nav>

<div class="headerSite-search">
<button type="button" class="button button--separator button--primary js-modal" title="Rechercher" data-modal-prefix-class="search" data-modal-text="" data-modal-title="" data-modal-close-text="Fermer" data-modal-close-title="Fermer la fenêtre" data-content-selector=".contentPage" data-url="/recherche" id="search_modal" aria-haspopup="dialog" data-modal-focus-id="search">
<span class="button-icon enrj-search-light" aria-hidden="true"></span>
<span class="button-text">
Rechercher
</span>
</button>
</div>
<div class="headerSite-live">
<a href="https://www.nrj.fr/webradios?radioid=158" class="button button--separator button--light" target="_self" title="Direct (nouvelle fenêtre)" target="_blank">
<span class="button-icon enrj-headphones-alt-solid" aria-hidden="true"></span>
<span class="button-text">
Direct
</span>
</a>
</div>
<div class="headerSite-navWrapperAside">
<div id="js-menu-radio-live" class="radioLive">
<a href="https://www.nrj.fr/webradios?radioid=158" class="radioLive-direct" title="Direct (nouvelle fenêtre)" target="_blank">
<img class="radioLive-img" src="https://www.nrj.fr/uploads/assets/nrj/logo-nrj.svg" alt="Live" />
<div class="radioLive-infos">
<p class="radioLive-title">En Direct sur NRJ</p>
<p class="radioLive-subTitle textEllipsis">...</p>
</div>
</a>
</div>
<div class="account account--light">
<a href="#" class="button button--icon button--iconUp button--transparent button--lowercase button--small account-link js-modal" target="_self" title="Se connecter" data-modal-prefix-class="account" data-modal-close-text="Fermer" data-modal-close-title="Fermer la fenêtre d'inscription et de connexion" data-url="/compte/connexion">
<span class="button-icon enrj-user-light" aria-hidden="true"></span>
<span class="button-text">
Se connecter
</span>
</a>
</div>
</div>
 </div>

</div>

</header>
<div id="nkDfFrHpdKSt"></div>
<div id="interstitiel" class="display-interstitiel"></div>
<div class="blockDisplay blockDisplay--banner">
<div class="blockDisplay-inner" id="displayBanner" data-adunit="banniere_haute"></div>
</div>
<main class="contentSite" id="main" role="main">
<div class="infinite-scroll"> <div class="infinite-scroll-content"> <div class="infinite-inner">
<article class="contentSite-inner" itemscope="" itemtype="http://schema.org/Article">
<div class="headerPage">
<div class="headerPage-container container">
<nav class="navBreadcrumb" aria-label="Fil d'ariane">
<ol class="breadcrumb " itemscope="" itemtype="https://schema.org/BreadcrumbList">
<li class="breadcrumb-item" itemscope="" itemprop="itemListElement" itemtype="https://schema.org/ListItem">
<a class="breadcrumb-link" itemtype="https://schema.org/Thing" itemprop="item" href="/">
<span class="breadcrumb-text" itemprop="name">Acceuil</span>
</a>
<meta itemprop="position" content="1">
</li>
<li class="breadcrumb-item" itemscope="" itemprop="itemListElement" itemtype="https://schema.org/ListItem">
<a class="breadcrumb-link" href="/artistes" itemtype="https://schema.org/Thing" itemprop="item">
<span class="breadcrumb-text" itemprop="name">Artistes</span>
</a>
<meta itemprop="position" content="1">
</li>
<li class="breadcrumb-item" itemscope="" itemprop="itemListElement" itemtype="https://schema.org/ListItem">
<a class="breadcrumb-link" href="/artistes/romeo-elvis" itemtype="https://schema.org/Thing" itemprop="item">
<span class="breadcrumb-text" itemprop="name">Roméo Elvis</span>
</a>
<meta itemprop="position" content="2">
</li>
<li class="breadcrumb-item" itemscope="" itemprop="itemListElement" itemtype="https://schema.org/ListItem">
<a class="breadcrumb-link" href="/artistes/romeo-elvis/actus" itemtype="https://schema.org/Thing" itemprop="item">
<span class="breadcrumb-text" itemprop="name">Actus</span>
</a>
<meta itemprop="position" content="3">
</li>
<li class="breadcrumb-item" itemscope="" itemprop="itemListElement" itemtype="https://schema.org/ListItem">
<span class="breadcrumb-link" itemtype="https://schema.org/Thing" itemprop="item" title="Roméo Elvis: avec sa copine Lena Simonne c’est du sérieux! (page active)">
<span class="breadcrumb-text" itemprop="name">Roméo Elvis: avec sa copine Lena Simonne c’est du sérieux!</span>
</span>
<meta itemprop="position" content="4">
</li>
</ol>
</nav>
<header class="headerMain ">
<h1 class="heading1 " itemprop="name">
Roméo Elvis: avec sa copine Lena Simonne c’est du sérieux!
</h1>
<p class="description ">Le <time datetime="2020-01-09" pubdate itemprop="datePublished">09/01/2020</time> - Par <small itemprop="author">OA</small>.</p>
</header>
 </div>
</div>
<div class="contentPage">
<div class="contentPage-container container">
<div class="content grid">
<div class="contentMain grid-item grid-item--lg8 contentMain--share">
<figure class="media" role="group">
<div class="media-content">
<figure class="thumbnail thumbnail--shows">
<div class="thumbnail-wrapper ratio ratio--16by9 ">
<picture class="thumbnail-inner ratio-inner">
<source data-srcset="https://img.nrj.fr/Me86xbAciw5QQkZotH2qfAsSWhk=/800x450/smart/https%3A%2F%2Fimage-api.nrj.fr%2Fmedias%2F2019%2F06%2Fgettyimages-1059313764_5d160cb6c9978.jpg" media="(min-width: 1300px)" />
<source data-srcset="https://img.nrj.fr/lKUis8rwSElb2sqXZ3iGTdsy1hQ=/650x366/smart/https%3A%2F%2Fimage-api.nrj.fr%2Fmedias%2F2019%2F06%2Fgettyimages-1059313764_5d160cb6c9978.jpg" media="(min-width: 1060px)" />
<source data-srcset="https://img.nrj.fr/Me86xbAciw5QQkZotH2qfAsSWhk=/800x450/smart/https%3A%2F%2Fimage-api.nrj.fr%2Fmedias%2F2019%2F06%2Fgettyimages-1059313764_5d160cb6c9978.jpg" media="(min-width: 768px)" />
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.nrj.fr/ZHtzvsMqeJHCagrNjpdZZYozOto=/315x177/smart/https%3A%2F%2Fimage-api.nrj.fr%2Fmedias%2F2019%2F06%2Fgettyimages-1059313764_5d160cb6c9978.jpg" class="thumbnail-visual lazy ratio-media" alt="Roméo Elvis" />
</picture>
</div>
</figure>
</div>
<figcaption class="media-caption">
<p class="subTitle " aria-hidden="true">© NRJ</p>
</figcaption>
</figure>
<div class="share ">
<ul class="share-list">
<li class="share-listItem">
<a href="#" class="buttonSquare buttonSquare--rounded buttonSquare--facebook js-button-share" target="_self" title="Partager sur Facebook" data-url="https://www.nrj.fr/artistes/romeo-elvis/actus/romeo-elvis-avec-sa-copine-lena-simonne-cest-du-serieux-71335321" data-share="facebook" data-title="" data-count="true">
<span class="buttonSquare-icon enrj-facebook-f" aria-hidden="true"></span>
<span class="buttonSquare-text visuallyHidden">Partager sur Facebook</span>
</a>
<span class="share-number">
<span class="share-numberInner"></span>
</span>
</li>
<li class="share-listItem">
<a href="#" class="buttonSquare buttonSquare--rounded buttonSquare--twitter js-button-share" target="_self" title="Partager sur Twitter" data-url="https://www.nrj.fr/artistes/romeo-elvis/actus/romeo-elvis-avec-sa-copine-lena-simonne-cest-du-serieux-71335321" data-share="twitter" data-title="" data-count="true">
<span class="buttonSquare-icon enrj-twitter" aria-hidden="true"></span>
<span class="buttonSquare-text visuallyHidden">Partager sur Twitter</span>
</a>
<span class="share-number">
<span class="share-numberInner"></span>
</span>
</li>
</ul>
</div> <p class="headline" itemprop="headline">Roméo Elvis est fou amoureux de sa compagne depuis 2015, la mannequin Lena Simonne. Le rappeur belge lui a même dédié deux chansons, «Lenita» et «Soleil» et les deux tourtereaux partagent une passion commune pour le crocodile… Zoom sur cette relation amoureuse qui dure.</p>
<div class="post" itemprop="articleBody">
<div class="post-item">
<div class="postText 1" itemprop="text">
<h2>Rom&eacute;o Elvis: sa copine est le mannequin Lena Simonne</h2>
<p>En couple depuis 2015 avec la mannequin Lena Simonne, Rom&eacute;o Johnny Elvis Kiki Van Laeken, de son nom complet, lui d&eacute;die deux chansons, &laquo;Lenita&raquo; et &laquo;<a href="https://www.nrj.fr/artistes/romeo-elvis/actus/romeo-elvis-fait-une-declaration-damour-dans-son-nouveau-clip-soleil-71321897">Soleil</a>&raquo;. Les amoureux se sont rencontr&eacute;s lors d&rsquo;une conf&eacute;rence sur les reptiles car les deux tourtereaux ont une passion commune &hellip; les reptiles! <a href="https://www.nrj.fr/artistes/romeo-elvis/biographie">Rom&eacute;o Elvis</a> est tellement fan qu&#39;il s&#39;est fait r&eacute;cemment tatouer un troisi&egrave;me crocodile: <em>&laquo;Le croco, c&#39;est moi. Il a l&#39;air f&eacute;roce mais il est retenu par une femme qui regarde droit devant. C&#39;est ma petite copine Lenita, &agrave; qui j&#39;ai d&eacute;di&eacute; le titre Soleil. Moi, je surveille, elle me prot&egrave;ge&raquo;</em>, explique-t-il dans une interview pour Marie-Claire.</p>
<p>Ses d&eacute;clarations d&rsquo;amour &agrave; sa petite-amie, Rom&eacute;o les fait en chanson, pour le plus grand bonheur de ses fans. Lenita qui veut dire &laquo;petite Lena&raquo; est la premi&egrave;re chanson qu&rsquo;il lui d&eacute;die, pr&eacute;sente sur son premier album studio &laquo;Morale 2&raquo;: <em>&laquo;J&#39;arrive &agrave; peine &agrave; placer deux mots quand tu souris, &ccedil;a me transperce&raquo; </em>clame Rom&eacute;o Elvis dans &laquo;Lenita&raquo;, compl&egrave;tement sous le charme de sa bien-aim&eacute;e.</p>
<p>Originaire du sud de la France, la jeune femme g&egrave;re&nbsp;de front sa carri&egrave;re de mannequin et de femme engag&eacute;e pour les autres. La jeune femme a collabor&eacute; avec la marque Nasty Gal mais aussi Rouje, Aubade, S&eacute;zane&hellip; et de nombreuses marques. Elle s&rsquo;implique &eacute;galement pour des causes qui lui tiennent &agrave; c&oelig;ur comme la collecte de produits d&rsquo;hygi&egrave;ne pour les femmes SDF avec l&rsquo;association Entourage.</p>
</div>
</div>
<div class="post-item">
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/BvB6GWxi7Lp/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/BvB6GWxi7Lp/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Voir cette publication sur Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div></a> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/BvB6GWxi7Lp/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">La collecte en faveur des femmes sdf se termine aujourd’hui dans les 7 villes de France! merci @reseauentourage d’avoir écouté mon idée et de m’avoir aidé à la concrétiser, merci @tarajarmon pour l’engagement et d’avoir prêté 7 boutiques dans la France pour accueillir la récolte et bien sûr merci x1000 à vous tous pour vos dons, c’est un énorme succès 🎁 Vous pouvez encore envoyer des produits et des vêtements à La cité des Dames toute l’année! @adsfasso (39 rue du Chevaleret,75013 Paris)</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">Une publication partagée par <a href="https://www.instagram.com/lena.simonne/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Lena Simonne</a> (@lena.simonne) le <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2019-03-15T12:59:53+00:00">15 Mars 2019 à 5 :59 PDT</time></p></div></blockquote> <script async src="//www.instagram.com/embed.js"></script>
</div>
<div class="post-item">
<div class="postText 1" itemprop="text">
<p>D&eacute;sormais, le couple n&rsquo;h&eacute;site plus &agrave; s&rsquo;afficher ensemble sur les r&eacute;seaux sociaux. Ils se mettent souvent en sc&egrave;ne en postant notamment des photos avec des filtres d&eacute;formants.</p>
</div>
</div>
<div class="post-item">
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/Bw6v19CFcsb/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/Bw6v19CFcsb/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Voir cette publication sur Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div></a> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/Bw6v19CFcsb/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Instagram n’a jamais été aussi utile ✨</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">Une publication partagée par <a href="https://www.instagram.com/elvis.romeo/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Roméo Elvis</a> (@elvis.romeo) le <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2019-05-01T11:17:10+00:00">1 Mai 2019 à 4 :17 PDT</time></p></div></blockquote> <script async src="//www.instagram.com/embed.js"></script>
</div>
<div class="post-item">
<div class="postText 1" itemprop="text">
<p>Avant la sortie de son dernier album &laquo;<a href="http://nrj.fr/artistes/romeo-elvis/actus/romeo-elvis-se-transforme-en-willy-wonka-pour-le-clip-de-chocolat-71325974">Chocolat</a>&raquo; et de son titre &laquo;Soleil&raquo;, dont Lena Simonne est le sujet:<em> &laquo;Le soleil rena&icirc;t dans ma vie/T&#39;es un petit croco/Le soleil rena&icirc;t dans ma vie/Y&#39;a pas de quiproquo/Le soleil rena&icirc;t dans ma vie&raquo;</em>, les deux amoureux ont jou&eacute; avec les nerfs de leurs fans. Sur son compte Instagram, le rappeur belge &nbsp;avait post&eacute;, une semaine avant la sortie du hit &laquo;Soleil&raquo;, le 15 mai 2019, une s&eacute;rie de photos l&eacute;gend&eacute;es: <em>&laquo;Le Soleil rena&icirc;t dans ma vie&raquo;</em> - une des r&eacute;pliques de la chanson - tandis que le dernier clich&eacute; est une photo de Lena Simonne en train de se toucher le ventre. Il n&rsquo;en fallait pas plus pour que certains internautes y voient l&rsquo;annonce de la grossesse de sa petite-amie. Finalement, ce n&rsquo;&eacute;tait que l&rsquo;annonce de la sortie de son projet, &laquo;Chocolat&raquo;. Dans le clip du morceau Lena appara&icirc;t d&rsquo;ailleurs &agrave; plusieurs reprises.</p>
<h2>Rom&eacute;o Elvis: deux chansons pour sa copine Lena Simonne</h2>
<p>Preuve de son amour pour sa petite-amie, Rom&eacute;o Elvis lui a donc consacr&eacute; deux chansons.&nbsp;La premi&egrave;re est &laquo;Lenita&raquo;, extraite de son tout premier album solo &laquo;Morale 2&raquo;.&nbsp;Cette chanson pour sa petite-amie est, pour Rom&eacute;o Elvis, quelque chose de sacr&eacute;. Sa L&eacute;nita est <em>&laquo;In&eacute;vitable et vitale&raquo;</em>, d&rsquo;autant plus que Rom&eacute;o Elvis reconna&icirc;t que partager sa vie n&rsquo;est pas simple: <em>&laquo;T&#39;avais pas calcul&eacute; mes failles/Et tu t&#39;es tout pris dans la face quand on a commenc&eacute; &agrave; s&#39;fr&eacute;quenter&raquo;</em>, mais qu&rsquo;importe, le grand fr&egrave;re d&rsquo;<a href="https://www.nrj.fr/artistes/angele/biographie">Ang&egrave;le</a> est compl&eacute;tement dingue de Lena: <em>&laquo;Quand tu parles, je suis poss&eacute;d&eacute;/J&#39;en oublierais les proc&eacute;d&eacute;s qui doivent m&#39;aider &agrave; t&#39;convaincre&raquo;.</em><br />
<br />
Gr&acirc;ce &agrave; cette chanson on apprend &eacute;galement que s&eacute;duire Lena Simonne n&rsquo;a pas &eacute;t&eacute; de tout repos pour Rom&eacute;o: <em>&laquo;J&#39;ai bien vu que t&#39;allais laisser le temps faire/Et forc&eacute;ment, j&#39;ai trop de fiert&eacute; pour m&#39;en faire/Mais dans le fond, je vais regretter&raquo;.</em></p>
</div>
</div>
<div class="post-item">
<div class="embed ">
<div class="embed-wrapper ratio ratio--16by9">
<div class="embed-inner ratio-inner">
<iframe width="560" height="315" src="https://www.youtube.com/embed/GORPEEALD1U" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe>
</div>
</div>
</div>
</div>
<div class="post-item">
<div class="postText 1" itemprop="text">
<p>Autre album, autre chanson. &laquo;Soleil&raquo; de Rom&eacute;o Elvis, extrait de son dernier album &laquo;Chocolat&raquo;, &eacute;voque &eacute;galement son amour pour sa compagne depuis presque 5 ans. Un bel hommage &agrave; la jeune femme avec qui il se voit passer sa vie:<em> &laquo;Mais j&#39;me vois dans le temps plus avec toi qu&#39;en solo/J&#39;ai compris que c&#39;&eacute;tait bon, l&#39;jour o&ugrave; tu m&#39;as fait la bise/Et depuis que j&#39;suis avec toi, avec toi, avec toi, avec toi&raquo;.</em></p>
</div>
</div>
<div class="post-item">
<div class="embed ">
<div class="embed-wrapper ratio ratio--16by9">
<div class="embed-inner ratio-inner">
<iframe width="560" height="315" src="https://www.youtube.com/embed/JmIPRfMhzlM" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe>
</div>
</div>
</div>
</div>
<div class="post-item">
<div class="postText 1" itemprop="text">
<h2>Rom&eacute;o Elvis sa premi&egrave;re copine s&rsquo;appelait Juliette</h2>
<p>Bien avant d&#39;avoir Lena comme sujet de ses chansons d&rsquo;amour c&rsquo;est &agrave; &laquo;Juliette&raquo;, titre de son premier morceau r&eacute;alis&eacute; avec l&rsquo;artiste Le Motel, que Rom&eacute;o Elvis &eacute;crit. Mais l&agrave;, l&rsquo;amour n&rsquo;est pas aussi parfait qu&rsquo;avec Lena, si l&rsquo;on en croit les paroles: <em>&laquo;Je voulais croire &agrave; l&rsquo;impossible, un amour parfait/Faire le double de ma lessive et mourir accompagn&eacute;/Mais j&rsquo;ai des doutes concernant tes fr&eacute;n&eacute;sies/Disait-elle au t&eacute;l&eacute;phone, je me calme et tu m&rsquo;ouvres la porte/C&rsquo;est les m&ecirc;mes conneries qu&rsquo;hier soir/Celles de demain seront pareille/Ne vois-tu pas que mon amour est parti?&raquo;</em></p>
<p>Le titre de la chanson est surement inspir&eacute; de son premier baiser, Juliette: <em>&laquo;C&#39;&eacute;tait une amie d&#39;enfance. Un soir, on &eacute;tait au restaurant avec nos parents, je lui ai donn&eacute; des petits coups de pied sous la table. Le soir, on s&#39;embrassait&hellip; &Ccedil;a a &eacute;t&eacute; une explosion dans ma t&ecirc;te&raquo;</em> avoue-t-il lors d&rsquo;une interview accord&eacute;e &agrave; Marie-Claire.</p>
</div>
</div>
<div class="post-item">
<div class="embed ">
<div class="embed-wrapper ratio ratio--16by9">
<div class="embed-inner ratio-inner">
<iframe width="560" height="315" src="https://www.youtube.com/embed/7RTAZyrOOUQ" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe>
</div>
</div>
</div>
</div>
<div class="post-item">
<section class="area area--compact">
<header class="area-header ">
<h2 class="heading2 ">
Lire aussi
</h2>
</header>
<div class="area-body ">
<div class="list grid ">
<div class="list-item grid-item  ">
<article class="card card--column">
<a class="card-wrapper " href="https://www.nrj.fr/artistes/romeo-elvis/actus/romeo-elvis-le-croco-son-animal-totem-71335302" target="_self">
<div class="card-header ">
<div class="card-headerInner">
<figure class="thumbnail ">
<div class="thumbnail-wrapper  ">
<picture class="thumbnail-inner ">
<source data-srcset="https://img.nrj.fr/l_IB0en2yf5ijAM5k2rHAaLcfJc=/650x366/smart/https%3A%2F%2Fimage-api.nrj.fr%2Fmedias%2F2020%2F01%2Felvis_5e15d907b0b6a.jpg" media="(min-width: 768px)" />
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.nrj.fr/mAnknnLhqjcJ6qiQREyhEn8SQrs=/315x177/smart/https%3A%2F%2Fimage-api.nrj.fr%2Fmedias%2F2020%2F01%2Felvis_5e15d907b0b6a.jpg" class="thumbnail-visual lazy " alt="Roméo Elvis : le croco, son animal totem" />
</picture>
</div>
</figure>
</div>
</div>
<div class="card-content ">
<h3 class="heading4 ">
Roméo Elvis : le croco, son animal totem
</h3>
</div>
</a>
</article>
</div>
</div>
</div>
</section>
</div>
<div class="post-item">
<section class="area area--compact">
<header class="area-header ">
<h2 class="heading2 ">
Thèmes associés
</h2>
</header>
<div class="area-body ">
<ul class="listTag">
<li class="listTag-item">
<a href="/artistes/romeo-elvis" class="button button--dark button--small" target="_self" itemprop="about">
<span class="button-text">
Roméo Elvis
</span>
</a>
</li>
<li class="listTag-item">
<a href="/actus/people" class="button button--dark button--small" target="_self" itemprop="about">
<span class="button-text">
Actu People
</span>
</a>
</li>
</ul>
</div>
</section>
</div>
</div>
<aside class="aside-wibbitz">
<div wibbitz="embed-player-widget"></div>
</aside>
 </div>
<div class="contentAside grid-item grid-item--lg4">
<div class="blockDisplay blockDisplay--rectangle no-stickyXs" data-duration='500' data-adunit="rectangle_haut">
<div class="blockDisplay-inner" id="displayRectangle"></div>
</div>
<div class="contentAside-item ">
<div class="highlightRubric">
<article class="card card--overlay">
<a class="card-wrapper " href="/artistes/romeo-elvis" target="_self">
<div class="card-header ">
<div class="card-headerInner">
<figure class="thumbnail ">
<div class="thumbnail-wrapper ratio ratio--16by9 ">
<picture class="thumbnail-inner ratio-inner">
<source data-srcset="https://img.nrj.fr/nw-zbFzmcGSJdZtVmTVEAzqQFuQ=/650x366/smart/https%3A%2F%2Fimage-api.nrj.fr%2Fmedias%2F2019%2F10%2Fpromo-pic-by-straussphe-re_5d931a7fe4738.jpg" media="(min-width: 768px)" />
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.nrj.fr/Iu47KmyxJNs_LkATw5lPQTlxuhA=/384x216/smart/https%3A%2F%2Fimage-api.nrj.fr%2Fmedias%2F2019%2F10%2Fpromo-pic-by-straussphe-re_5d931a7fe4738.jpg" class="thumbnail-visual lazy ratio-media" alt="Roméo Elvis" />
</picture>
</div>
</figure>
</div>
</div>
<div class="card-content ">
<h2 class="heading2 ">
Roméo Elvis
</h2>
</div>
</a>
</article>
<div class="nav nav--dark">
<ul class="nav-list">
<li class="nav-item">
<a href="/artistes/romeo-elvis/actus" class="button button--small button--transparent" target="_self">
<span class="button-text">
Actus
</span>
</a>
</li>
<li class="nav-item">
<a href="/artistes/romeo-elvis/videos" class="button button--small button--transparent" target="_self">
<span class="button-text">
Vidéos
</span>
</a>
</li>
<li class="nav-item">
<a href="/artistes/romeo-elvis/albums" class="button button--small button--transparent" target="_self">
<span class="button-text">
Albums
</span>
</a>
</li>
<li class="nav-item">

<a href="/artistes/romeo-elvis/biographie" class="button button--small button--transparent" target="_self">
<span class="button-text">
Biographie
</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="contentAside-item contentAside-itemXs">
<article class="card ">
<a class="card-wrapper " href="/artistes/vitaa/actus/vitaa-qui-est-hicham-son-mari-71320549" target="_self">
<div class="card-header ">
<div class="card-headerInner">
<figure class="thumbnail ">
<div class="thumbnail-wrapper ratio ratio--16by9 ">
<picture class="thumbnail-inner ratio-inner">
<source data-srcset="https://img.nrj.fr/DTDleHWpgU-pF4_W1Eq5ut1o_jA=/650x366/smart/https%3A%2F%2Fimage-api.nrj.fr%2Fhttp%2Fmedia.nrj.fr%2Fraw%2F2019%2F05%2Fvitaa-qui-est-hicham-son-mari-1559084466." media="(min-width: 768px)" />
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.nrj.fr/jwbUwhTr1RD1RA-sTZyZHurZJT4=/384x216/smart/https%3A%2F%2Fimage-api.nrj.fr%2Fhttp%2Fmedia.nrj.fr%2Fraw%2F2019%2F05%2Fvitaa-qui-est-hicham-son-mari-1559084466." class="thumbnail-visual lazy ratio-media" alt="Vitaa: qui est Hicham, son mari?" />
</picture>
</div>
</figure>
</div>
</div>
<div class="card-content ">
<p class="heading3 ">
Vitaa: qui est Hicham, son mari?
</p>
<p class="subTitle ">le 15/07/2019</p>
</div>
</a>
</article>
</div>
</div>
</div>
</div>
</div>
<aside class="footerPage">
<script>
        dataLayer = window.dataLayer || [];
        window.dataLayer.push({
            'layout': 'article'
        });
    </script>
</aside>
</article>
</div> </div>
<div class='loader loader--goey loader--gooey' data-classload=".infinite-inner" data-classinjection=".infinite-inner" data-page="1" data-lastpage="10" data-limit="3" data-url="https://www.nrj.fr/artistes/romeo-elvis/actus/romeo-elvis-le-croco-son-animal-totem-71335302">
<div class="gooey">
<span class="dot"></span>
<div class="dots">
<span></span>
<span></span>
<span></span>
</div>
</div>
</div>
</div>
</main>
<div class="blockDisplay blockDisplay--bannerBottom">
<div class="blockDisplay-inner" id="displayBannerBottom" data-adunit="banniere_basse"></div>
</div>
<footer class="footerSite footerPage" role="contentinfo">
<div class="sectionPage sectionPage--background sectionPage--primary">
<div class="sectionPage-container container">
<section class="area ">
<header class="area-header ">
<h2 class="heading2 ">
Articles les plus partagés
</h2>
</header>
<div class="area-body ">
<div class="sliderContainer sliderContainer--light sliderContainer--cropped sliderContainer--articleFooter">
<div class="slider" data-startIndex="0" data-items="1" data-slideBy="1" data-speed="400" data-nav="" data-xs='{&quot;items&quot;:1.5,&quot;slideBy&quot;:1,&quot;gutter&quot;:16,&quot;controls&quot;:false}' data-sm='[]' data-md='{&quot;items&quot;:3.2999999999999998,&quot;slideBy&quot;:3}' data-lg='{&quot;items&quot;:3.2999999999999998,&quot;slideBy&quot;:3,&quot;controls&quot;:true}' data-xl='{&quot;items&quot;:4.2999999999999998,&quot;slideBy&quot;:4,&quot;controls&quot;:true}' data-navContainer="" data-navAsThumbnails="" data-autowidth="">
<div class="slider-item slider-item--onload slider-item--by4">
<article class="card ">
<a class="card-wrapper " href="https://www.nrj.fr/artistes/justin-bieber/actus/justin-bieber-revele-etre-atteint-de-la-maladie-de-lyme-71335309" target="_self">
<div class="card-header ">
<div class="card-headerInner">
<figure class="thumbnail ">
<div class="thumbnail-wrapper ratio ratio--16by9 ">
<picture class="thumbnail-inner ratio-inner">
<source data-srcset="https://img.nrj.fr/4v8XOb_cVX8rDieLQvmbg30esa4=/650x366/smart/https%3A%2F%2Fimage-api.nrj.fr%2Fmedias%2F2019%2F11%2Fxxx_5dc156103d9e0.jpg" media="(min-width: 768px)" />
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.nrj.fr/1_wHbXGRilb3miZnuWC5C4B3kpA=/384x216/smart/https%3A%2F%2Fimage-api.nrj.fr%2Fmedias%2F2019%2F11%2Fxxx_5dc156103d9e0.jpg" class="thumbnail-visual lazy ratio-media" alt="Justin Bieber révèle être atteint de la maladie de Lyme" />
</picture>
</div>
</figure>
</div>
</div>
<div class="card-content ">
<h3 class="heading4 ">
Justin Bieber révèle être atteint de la maladie de Lyme
</h3>
</div>
</a>
</article>
</div>
<div class="slider-item slider-item--onload slider-item--by4">
<article class="card ">
<a class="card-wrapper " href="https://www.nrj.fr/artistes/vitaa/actus/vitaa-et-slimane-netaient-pas-tres-chauds-a-lidee-de-faire-un-album-en-duo-71327728" target="_self">
<div class="card-header ">
<div class="card-headerInner">
<figure class="thumbnail ">
<div class="thumbnail-wrapper ratio ratio--16by9 ">
<picture class="thumbnail-inner ratio-inner">
<source data-srcset="https://img.nrj.fr/BBOT1erdqWIPJ2kOwKUgld-ZTXY=/650x366/smart/https%3A%2F%2Fimage-api.nrj.fr%2Fmedias%2F2019%2F10%2Fvitaa-1_5da5d7bf2bf67.jpg" media="(min-width: 768px)" />
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.nrj.fr/QDFhl8rhyeRV_U2oUeIr1Omg2ZY=/384x216/smart/https%3A%2F%2Fimage-api.nrj.fr%2Fmedias%2F2019%2F10%2Fvitaa-1_5da5d7bf2bf67.jpg" class="thumbnail-visual lazy ratio-media" alt="Vitaa et Slimane «n’étaient pas très chauds» à l’idée de faire un album en duo" />
</picture>
</div>
</figure>
</div>
</div>
<div class="card-content ">
<h3 class="heading4 ">
Vitaa et Slimane «n’étaient pas très chauds» à l’idée de faire un album en duo
</h3>
</div>
</a>
</article>
</div>
<div class="slider-item slider-item--onload slider-item--by4">

<article class="card ">
<a class="card-wrapper " href="https://www.nrj.fr/artistes/demi-lovato/actus/demi-lovato-reagit-aux-fiancailles-de-son-ex-compagnon-wilmer-valderrama-71327665" target="_self">
<div class="card-header ">
<div class="card-headerInner">
<figure class="thumbnail ">
<div class="thumbnail-wrapper ratio ratio--16by9 ">
<picture class="thumbnail-inner ratio-inner">
<source data-srcset="https://img.nrj.fr/_O4ZnwEgYaon1qNi29KCfmLQbJU=/650x366/smart/https%3A%2F%2Fimage-api.nrj.fr%2Fmedias%2F2020%2F01%2Fdemi-lovato_5e0f4c80bf5a7.jpg" media="(min-width: 768px)" />
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.nrj.fr/PtpaVP_P13xergKkgeIAEE0Veg0=/384x216/smart/https%3A%2F%2Fimage-api.nrj.fr%2Fmedias%2F2020%2F01%2Fdemi-lovato_5e0f4c80bf5a7.jpg" class="thumbnail-visual lazy ratio-media" alt="Demi Lovato réagit aux fiançailles de son ex-compagnon Wilmer Valderrama" />
</picture>
</div>
</figure>
</div>
</div>
<div class="card-content ">
<h3 class="heading4 ">
Demi Lovato réagit aux fiançailles de son ex-compagnon Wilmer Valderrama
</h3>
</div>
</a>
</article>
</div>
<div class="slider-item slider-item--onload slider-item--by4">
<article class="card ">
<a class="card-wrapper " href="https://www.nrj.fr/artistes/aya-nakamura/actus/aya-nakamura-presente-au-celebre-festival-coachella-ca-pete-71327661" target="_self">
<div class="card-header ">
<div class="card-headerInner">
<figure class="thumbnail ">
<div class="thumbnail-wrapper ratio ratio--16by9 ">
<picture class="thumbnail-inner ratio-inner">
<source data-srcset="https://img.nrj.fr/izBJQt5-09mDmbKap4Oeu64Rrgo=/650x366/smart/https%3A%2F%2Fimage-api.nrj.fr%2Fmedias%2F2020%2F01%2Faya-nakamura_5e0f0c763d7dd.jpg" media="(min-width: 768px)" />

<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.nrj.fr/5wfv5RD1redDstRUVLMTJcCWlvU=/384x216/smart/https%3A%2F%2Fimage-api.nrj.fr%2Fmedias%2F2020%2F01%2Faya-nakamura_5e0f0c763d7dd.jpg" class="thumbnail-visual lazy ratio-media" alt="Aya Nakamura présente au célèbre festival Coachella: «Ça pète»" />
</picture>
</div>
</figure>
</div>
</div>
<div class="card-content ">
<h3 class="heading4 ">
Aya Nakamura présente au célèbre festival Coachella: «Ça pète»
</h3>
</div>
</a>
</article>
</div>
<div class="slider-item slider-item--onload slider-item--by4">
<article class="card ">
<a class="card-wrapper " href="https://www.nrj.fr/artistes/beyonce/actus/beyonce-sa-fille-blue-ivy-est-son-portrait-crache-la-preuve-71327639" target="_self">
<div class="card-header ">
<div class="card-headerInner">
<figure class="thumbnail ">
<div class="thumbnail-wrapper ratio ratio--16by9 ">
<picture class="thumbnail-inner ratio-inner">
<source data-srcset="https://img.nrj.fr/9OMgqzrhmuw_E-QjYClau-awqRQ=/650x366/smart/https%3A%2F%2Fimage-api.nrj.fr%2Fmedias%2F2019%2F09%2Fbee_5d6f80463a87b.jpg" media="(min-width: 768px)" />
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.nrj.fr/8aaSMMua2XvsD96z3axT2eHeM7Q=/384x216/smart/https%3A%2F%2Fimage-api.nrj.fr%2Fmedias%2F2019%2F09%2Fbee_5d6f80463a87b.jpg" class="thumbnail-visual lazy ratio-media" alt="Beyoncé: sa fille Blue Ivy est son portrait craché, la preuve!" />
</picture>
</div>
</figure>
</div>
</div>
<div class="card-content ">
<h3 class="heading4 ">
Beyoncé: sa fille Blue Ivy est son portrait craché, la preuve!
</h3>
</div>
</a>
</article>
</div>
<div class="slider-item slider-item--onload slider-item--by4">
<article class="card ">
<a class="card-wrapper " href="https://www.nrj.fr/artistes/lady-gaga/actus/lady-gaga-surprise-en-train-dembrasser-un-inconnu-pour-le-nouvel-an-71327638" target="_self">
<div class="card-header ">
<div class="card-headerInner">
<figure class="thumbnail ">
<div class="thumbnail-wrapper ratio ratio--16by9 ">
<picture class="thumbnail-inner ratio-inner">
<source data-srcset="https://img.nrj.fr/vnjJUD1gQMDKR-BxXN2-4tdBQTU=/650x366/smart/https%3A%2F%2Fimage-api.nrj.fr%2Fmedias%2F2019%2F09%2Flady-gaga_5d849bef0150e.jpg" media="(min-width: 768px)" />
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.nrj.fr/oes78eo_zh6LhB8dys2BXnUhBgY=/384x216/smart/https%3A%2F%2Fimage-api.nrj.fr%2Fmedias%2F2019%2F09%2Flady-gaga_5d849bef0150e.jpg" class="thumbnail-visual lazy ratio-media" alt="Lady Gaga surprise en train d’embrasser un inconnu pour le Nouvel An" />
</picture>
</div>
</figure>
</div>
</div>
<div class="card-content ">
<h3 class="heading4 ">
Lady Gaga surprise en train d’embrasser un inconnu pour le Nouvel An
</h3>
</div>
</a>
</article>
</div>
<div class="slider-item slider-item--onload slider-item--by4">
<article class="card ">
<a class="card-wrapper " href="https://www.nrj.fr/artistes/justin-bieber/actus/justin-bieber-la-bande-annonce-de-son-documentaire-devoilee-avec-des-images-de-son-mariage-et-un-extrait-de-yummy-71327634" target="_self">
<div class="card-header ">
<div class="card-headerInner">
<figure class="thumbnail ">
<div class="thumbnail-wrapper ratio ratio--16by9 ">
<picture class="thumbnail-inner ratio-inner">
<source data-srcset="https://img.nrj.fr/Hzk7FzVUJ4YQuOszajO_5Z6uMPM=/650x366/smart/https%3A%2F%2Fimage-api.nrj.fr%2Fmedias%2F2020%2F01%2F1_5e0db29e7ccca.JPG" media="(min-width: 768px)" />
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.nrj.fr/_T2PRnkZ7UeLw6uf5zIFgkIVkaQ=/384x216/smart/https%3A%2F%2Fimage-api.nrj.fr%2Fmedias%2F2020%2F01%2F1_5e0db29e7ccca.JPG" class="thumbnail-visual lazy ratio-media" alt="Justin Bieber: la bande annonce de son documentaire dévoilée avec des images de son mariage et un extrait de «Yummy»" />
</picture>
</div>
</figure>
</div>
</div>
<div class="card-content ">
<h3 class="heading4 ">
Justin Bieber: la bande annonce de son documentaire dévoilée avec des images de son mariage et un extrait de «Yummy»
</h3>
</div>
</a>
</article>
</div>
<div class="slider-item slider-item--onload slider-item--by4">
<article class="card ">
<a class="card-wrapper " href="https://www.nrj.fr/artistes/m-pokora/actus/m-pokora-et-christina-milian-posent-ensemble-pour-celebrer-le-nouvel-an-71327633" target="_self">
<div class="card-header ">
<div class="card-headerInner">
<figure class="thumbnail ">
<div class="thumbnail-wrapper ratio ratio--16by9 ">
<picture class="thumbnail-inner ratio-inner">
<source data-srcset="https://img.nrj.fr/4DhUAy7I1aBxORM6gyuBQeZV0eE=/650x366/smart/https%3A%2F%2Fimage-api.nrj.fr%2Fmedias%2F2020%2F01%2Fok_5e0daed1ad8c0.jpg" media="(min-width: 768px)" />
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.nrj.fr/_cM2Zo2gvAuJv1VoKReUg9n8xgU=/384x216/smart/https%3A%2F%2Fimage-api.nrj.fr%2Fmedias%2F2020%2F01%2Fok_5e0daed1ad8c0.jpg" class="thumbnail-visual lazy ratio-media" alt="M. Pokora et Christina Milian posent ensemble pour célébrer le Nouvel An" />

</picture>
</div>
</figure>
</div>
</div>
<div class="card-content ">
<h3 class="heading4 ">
M. Pokora et Christina Milian posent ensemble pour célébrer le Nouvel An
</h3>
</div>
</a>
</article>
</div>
<div class="slider-item slider-item--onload slider-item--by4">
<article class="card ">
<a class="card-wrapper " href="https://www.nrj.fr/artistes/dadju/actus/dadju-confirme-quil-va-etre-papa-pour-la-deuxieme-fois-71327614" target="_self">
<div class="card-header ">
<div class="card-headerInner">
<figure class="thumbnail ">
<div class="thumbnail-wrapper ratio ratio--16by9 ">
<picture class="thumbnail-inner ratio-inner">
<source data-srcset="https://img.nrj.fr/g-wl29UoyaZYmhUKVSULujIOkdU=/650x366/smart/https%3A%2F%2Fimage-api.nrj.fr%2Fmedias%2F2019%2F12%2Fd_5e09cbb9133dd.jpg" media="(min-width: 768px)" />
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.nrj.fr/KPasX_DkcZvvKj75Nm1pRXJzORc=/384x216/smart/https%3A%2F%2Fimage-api.nrj.fr%2Fmedias%2F2019%2F12%2Fd_5e09cbb9133dd.jpg" class="thumbnail-visual lazy ratio-media" alt="Dadju confirme qu&#039;il va être papa pour la deuxième fois!" />
</picture>
</div>
</figure>
</div>
</div>
<div class="card-content ">
<h3 class="heading4 ">
Dadju confirme qu'il va être papa pour la deuxième fois!
</h3>
</div>
</a>
</article>
</div>
<div class="slider-item slider-item--onload slider-item--by4">
<article class="card ">
<a class="card-wrapper " href="https://www.nrj.fr/artistes/adele/actus/adele-tres-amincie-elle-devoile-son-look-pour-noel-71327569" target="_self">
<div class="card-header ">
<div class="card-headerInner">
<figure class="thumbnail ">
<div class="thumbnail-wrapper ratio ratio--16by9 ">
<picture class="thumbnail-inner ratio-inner">
<source data-srcset="https://img.nrj.fr/nlBNj2lpQKkNdZQl-gzk-lPTHIU=/650x366/smart/https%3A%2F%2Fimage-api.nrj.fr%2Fmedias%2F2019%2F09%2Fadele_5d7ba1c3baa9d.jpg" media="(min-width: 768px)" />
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.nrj.fr/nKLtSfKH4hDO3a5TiaocE9fCFjc=/384x216/smart/https%3A%2F%2Fimage-api.nrj.fr%2Fmedias%2F2019%2F09%2Fadele_5d7ba1c3baa9d.jpg" class="thumbnail-visual lazy ratio-media" alt="Adele très amincie, elle dévoile son look pour Noël !" />
</picture>
</div>
</figure>
</div>
</div>
<div class="card-content ">
<h3 class="heading4 ">
Adele très amincie, elle dévoile son look pour Noël !
</h3>
</div>
</a>
</article>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
<div class="sectionPage sectionPage--background sectionPage--primary sectionPage--footerSocial">
<div class="sectionPage-container container">
<div class="area ">
<div class="area-body ">

<div class="footerSocial">
<div class="footerSocial-logo">
<img class="footerSocial-img footerSocial-img--nrj" src="https://www.nrj.fr/uploads/assets/nrj/logo-nrj.svg" alt="Logo NRJ">
<img class="footerSocial-img footerSocial-img--slogan" src="https://www.nrj.fr/uploads/assets/nrj/nrj-slogan.svg" alt="Hit Music Only !">
</div>
<div class="share share--inline">
<ul class="share-list">
<li class="share-listItem">
<a href="https://fr-fr.facebook.com/nrjradio" class="buttonSquare buttonSquare--rounded buttonSquare--dark" target="_blank" title="Page Facebook officielle de NRJ" data-url="https://www.nrj.fr/_fragment?_path=_format%3Dhtml%26_locale%3Den%26_controller%3DCommon%255CController%255CStaticController%253AmainFooter" data-share="facebook" data-title="" data-count="true">
<span class="buttonSquare-icon enrj-facebook-f" aria-hidden="true"></span>
<span class="buttonSquare-text visuallyHidden">Page Facebook officielle de NRJ</span>
</a>
<span class="share-number">
<span class="share-numberInner"></span>
</span>
</li>
<li class="share-listItem">
<a href="https://www.instagram.com/nrjhitmusiconly/" class="buttonSquare buttonSquare--rounded buttonSquare--dark" target="_blank" title="Page Instagram officielle de NRJ" data-url="https://www.nrj.fr/_fragment?_path=_format%3Dhtml%26_locale%3Den%26_controller%3DCommon%255CController%255CStaticController%253AmainFooter" data-share="instagram" data-title="" data-count="true">
<span class="buttonSquare-icon enrj-instagram" aria-hidden="true"></span>
<span class="buttonSquare-text visuallyHidden">Page Instagram officielle de NRJ</span>
</a>
<span class="share-number">
<span class="share-numberInner"></span>
</span>
</li>
<li class="share-listItem">
<a href="https://twitter.com/nrjhitmusiconly" class="buttonSquare buttonSquare--rounded buttonSquare--dark" target="_blank" title="Page Twitter officielle de NRJ" data-url="https://www.nrj.fr/_fragment?_path=_format%3Dhtml%26_locale%3Den%26_controller%3DCommon%255CController%255CStaticController%253AmainFooter" data-share="twitter" data-title="" data-count="true">
<span class="buttonSquare-icon enrj-twitter" aria-hidden="true"></span>
<span class="buttonSquare-text visuallyHidden">Page Twitter officielle de NRJ</span>
</a>
<span class="share-number">
<span class="share-numberInner"></span>
</span>
</li>
<li class="share-listItem">
<a href="https://www.nrj.fr/actus/evenements-nrj/suivez-nrj-sur-snapchat-nrjradio-330812" class="buttonSquare buttonSquare--rounded buttonSquare--dark" target="_blank" title="Snapchat officiel de NRJ" data-url="https://www.nrj.fr/_fragment?_path=_format%3Dhtml%26_locale%3Den%26_controller%3DCommon%255CController%255CStaticController%253AmainFooter" data-share="snapchat" data-title="" data-count="true">
<span class="buttonSquare-icon enrj-snapchat" aria-hidden="true"></span>
<span class="buttonSquare-text visuallyHidden">Snapchat officiel de NRJ</span>
</a>
<span class="share-number">
<span class="share-numberInner"></span>
</span>
</li>
<li class="share-listItem">
<a href="https://www.youtube.com/channel/UCCXCqCR3s-McFHDGnl4ta_A" class="buttonSquare buttonSquare--rounded buttonSquare--dark" target="_blank" title="Youtube officiel de NRJ" data-url="https://www.nrj.fr/_fragment?_path=_format%3Dhtml%26_locale%3Den%26_controller%3DCommon%255CController%255CStaticController%253AmainFooter" data-share="youtube" data-title="" data-count="true">
<span class="buttonSquare-icon enrj-youtube" aria-hidden="true"></span>
<span class="buttonSquare-text visuallyHidden">Youtube officiel de NRJ</span>
</a>
<span class="share-number">
<span class="share-numberInner"></span>
</span>
</li>
</ul>
</div> </div>

</div>
</div>
</div>
</div>
<div class="footerSite-container container">
<nav class="footerSite-nav" role="navigation">
<ul class="navFooter">
<li class="navFooter-item js-showhide" data-target="showhide1" data-button="button1">
<span class="button button--transparent button--large button--icon button--iconRight button1">
<span class="button-icon enrj-angle-up-light" aria-hidden="true"></span>
<span class="button-text">
Outils
</span>
</span>
<ul class="subNav showhide1">
<li class="subNav-item">
<a class="buttonNav buttonNav--light" href="https://www.nrj.fr/plan" target="_self">Plan du site</a>
</li>
<li class="subNav-item">
<a class="buttonNav buttonNav--light" href="https://www.nrj.fr/contact" target="_self">Contact</a>
</li>
<li class="subNav-item">
<a class="buttonNav buttonNav--light" href="https://www.nrj.fr/mentions-legales" target="_self">Mentions légales</a>
</li>
<li class="subNav-item">
<a class="buttonNav buttonNav--light" href="https://www.nrj.fr/cgu" target="_self">Conditions générales d&#039;utilisation (CGU)</a>
</li>
</ul>
<div class="navFooter-app" id="navFooterApp">
<span class="button button--transparent button--large">
<span class="button-text">
Télécharger l'app
</span>
</span>
<ul class="navFooter-appList">
<li class="navFooter-appListItem">
<a href="https://play.google.com/store/apps/details?id=fr.redshift.nrj" class="button button--transparent button--large button--imgOnly" target="_blank" title="Télécharger l'app sur Google Play (nouvelle fenêtre)">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://www.nrj.fr/uploads/assets/nrj/badge-google-play.svg" class="button-img lazy" alt="Télécharger l'app sur Google Play">
</a>
</li>
<li class="navFooter-appListItem">
<a href="https://apps.apple.com/fr/Common/nrj-sur-iphone/id298596830?ign-mpt=uo%3D4" class="button button--transparent button--large button--imgOnly" target="_blank" title="Télécharger l'app sur l'Apple Store (nouvelle fenêtre)">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://www.nrj.fr/uploads/assets/nrj/badge-apple-store-fr-fr.svg" class="button-img lazy" alt="Télécharger l'app sur l'Apple Store">
</a>
</li>
<li class="navFooter-appListItem">
<a href="https://www.amazon.fr/NRJ/dp/B07BNQZFS8/ref=sr_1_1?s=digital-skills&amp;ie=UTF8&amp;qid=1528809635&amp;sr=1-1&amp;keywords=nrj" class="button button--transparent button--large button--imgOnly" target="_blank" title="Obtenir la Skill NRJ pour Amazon Alexa (nouvelle fenêtre)" rel="nofollow">

<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://www.nrj.fr/uploads/assets/nrj/amazon-alexa/badge-ask-amazon-alexa-3.svg" class="button-img lazy" alt="Obtenir la Skill NRJ pour Amazon Alexa">
</a>
</li>
</ul>
</div>
</li>
<li class="navFooter-item js-showhide" data-target="showhide2" data-button="button2">
<span class="button button--transparent button--large button--icon button--iconRight button2">
<span class="button-icon enrj-angle-up-light" aria-hidden="true"></span>
<span class="button-text">
Liens pro
</span>
</span>
<ul class="subNav showhide2">
<li class="subNav-item">
<a class="buttonNav buttonNav--light" href="http://www.nrjglobal.com" target="_blank">Annonceurs</a>
</li>
<li class="subNav-item">
<a class="buttonNav buttonNav--light" href="http://www.nrjgroup.fr" target="_blank">NRJ Group</a>
</li>
</ul>
</li>
<li class="navFooter-item js-showhide" data-target="showhide3" data-button="button3">
<span class="button button--transparent button--large button--icon button--iconRight button3">
<span class="button-icon enrj-angle-up-light" aria-hidden="true"></span>
<span class="button-text">
Liens groupe
</span>
</span>
<ul class="subNav showhide3">
<li class="subNav-item">
<a class="buttonNav buttonNav--light" href="https://www.nrj-play.fr" target="_blank">NRJ Play</a>
</li>
<li class="subNav-item">
<a class="buttonNav buttonNav--light" href="https://www.nrj-play.fr/nrj12" target="_blank">NRJ 12</a>
</li>
<li class="subNav-item">
<a class="buttonNav buttonNav--light" href="https://www.cheriefm.fr" target="_blank">Chérie FM</a>
</li>
<li class="subNav-item">
<a class="buttonNav buttonNav--light" href="https://www.nostalgie.fr" target="_blank">Nostalgie</a>
</li>
<li class="subNav-item">
<a class="buttonNav buttonNav--light" href="https://www.rireetchansons.fr" target="_blank">Rire et chansons</a>
</li>
<li class="subNav-item">
<a class="buttonNav buttonNav--light" href="https://www.nrj-play.fr/cherie25" target="_blank">Chérie 25</a>
</li>
<li class="subNav-item">
<a class="buttonNav buttonNav--light" href="http://www.nrj-games.fr" target="_blank">NRJ Games</a>
</li>
<li class="subNav-item">
<a class="buttonNav buttonNav--light" href="http://www.nrjbanquepop.fr" target="_blank">NRJ Banque Pop&#039;</a>
</li>
</ul>
</li>
<li class="navFooter-item js-showhide" data-target="showhide4" data-button="button4">
<span class="button button--transparent button--large button--icon button--iconRight button4">
<span class="button-icon enrj-angle-up-light" aria-hidden="true"></span>
<span class="button-text">
Liens du moment
</span>
</span>
<ul class="subNav showhide4">
<li class="subNav-item">
<a class="buttonNav buttonNav--light" href="https://www.nrj.fr/music-awards" target="_self">NRJ Music Awards</a>
</li>
</ul>
</li>
</ul>
</nav>
</div>
<div class="sectionPage sectionPage--background sectionPage--dark">
 <div class="sectionPage-container container">
<section class="area ">
<header class="area-header ">
<h2 class="heading2 ">
En ce moment sur les radios digitales
</h2>
</header>
<div class="area-body ">
<div class="sliderContainer sliderContainer--light sliderContainer--cropped sliderContainer--fullXs">
<div class="slider" data-startIndex="0" data-items="1" data-slideBy="1" data-speed="400" data-nav="" data-xs='{&quot;items&quot;:2.2000000000000002,&quot;slideBy&quot;:2,&quot;gutter&quot;:16,&quot;controls&quot;:false}' data-sm='[]' data-md='{&quot;items&quot;:4.2999999999999998,&quot;slideBy&quot;:4}' data-lg='{&quot;items&quot;:5.2999999999999998,&quot;slideBy&quot;:5,&quot;controls&quot;:true}' data-xl='{&quot;items&quot;:6.2999999999999998,&quot;slideBy&quot;:6,&quot;controls&quot;:true}' data-navContainer="" data-navAsThumbnails="" data-autowidth="">
<div class="slider-item slider-item--webradio slider-item--onload slider-item--by6" data-id="1363">
<article class="card ">
<a class="card-wrapper " href="https://www.nrj.fr/webradios?radioid=1363" target="_self">
<div class="card-header ">
<div class="card-headerInner">
<figure class="thumbnail ">
<div class="thumbnail-wrapper  ">
<div class="thumbnail-inner ">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://players.nrjaudio.fm/live-metadata/player/img/player-files/nrj/logos/173x173/P_logo_NRJ_WAZE.png" class="thumbnail-visual lazy " alt="NRJ WAZE" />
</div>
</div>
</figure>
</div>
<p class="mediaInfo mediaInfo--top mediaInfo--left mediaInfo--radio mediaInfo--light">
<span class="mediaInfo-radio">
<img class="lazy" data-src="https://players.nrjaudio.fm/live-metadata/player/img/player-files/nrj/logos/640x640/P_logo_NRJ_WAZE.png" alt="NRJ WAZE">
</span>
</p>
</div>
<div class="card-content ">
<h3 class="heading4 ">
NRJ WAZE
</h3>
<p class="description ">Tous les Hits du moment disponibles sur Waze</p>
</div>
</a>
</article>
</div>
<div class="slider-item slider-item--webradio slider-item--onload slider-item--by6" data-id="1305">
<article class="card ">
<a class="card-wrapper " href="https://www.nrj.fr/webradios?radioid=1305" target="_self">
<div class="card-header ">
<div class="card-headerInner">
<figure class="thumbnail ">
<div class="thumbnail-wrapper  ">
<div class="thumbnail-inner ">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://players.nrjaudio.fm/live-metadata/player/img/player-files/nrj/logos/173x173/P_logo_NRJ_Tous_Les_Hits_N_1.png" class="thumbnail-visual lazy " alt="NRJ TOUS LES HITS NUMERO 1" />
</div>
</div>
</figure>
</div>
<p class="mediaInfo mediaInfo--top mediaInfo--left mediaInfo--radio mediaInfo--light">
<span class="mediaInfo-radio">
<img class="lazy" data-src="https://players.nrjaudio.fm/live-metadata/player/img/player-files/nrj/logos/640x640/P_logo_NRJ_Tous_Les_Hits_N_1.png" alt="NRJ TOUS LES HITS NUMERO 1">
</span>
 </p>
</div>
<div class="card-content ">
<h3 class="heading4 ">
NRJ TOUS LES HITS NUMERO 1
</h3>
<p class="description ">Tous vos hits numéro 1 gratuitement et en illimité.</p>
</div>
</a>
</article>
</div>
<div class="slider-item slider-item--webradio slider-item--onload slider-item--by6" data-id="1">
<article class="card ">
<a class="card-wrapper " href="https://www.nrj.fr/webradios?radioid=1" target="_self">
<div class="card-header ">
<div class="card-headerInner">
<figure class="thumbnail ">
<div class="thumbnail-wrapper  ">
<div class="thumbnail-inner ">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://players.nrjaudio.fm/live-metadata/player/img/player-files/nrj/logos/173x173/P_NRJ_Hits.png" class="thumbnail-visual lazy " alt="NRJ HITS" />
</div>
</div>
</figure>
</div>
<p class="mediaInfo mediaInfo--top mediaInfo--left mediaInfo--radio mediaInfo--light">
<span class="mediaInfo-radio">
<img class="lazy" data-src="https://players.nrjaudio.fm/live-metadata/player/img/player-files/nrj/logos/640x640/P_NRJ_Hits.png" alt="NRJ HITS">
</span>
</p>
</div>
<div class="card-content ">
<h3 class="heading4 ">
NRJ HITS
</h3>
<p class="description ">Tous les Hits NRJ</p>
</div>
</a>
</article>
</div>
<div class="slider-item slider-item--webradio slider-item--onload slider-item--by6" data-id="67">
<article class="card ">
<a class="card-wrapper " href="https://www.nrj.fr/webradios?radioid=67" target="_self">

<div class="card-header ">
<div class="card-headerInner">
<figure class="thumbnail ">
<div class="thumbnail-wrapper  ">
<div class="thumbnail-inner ">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://players.nrjaudio.fm/live-metadata/player/img/player-files/nrj/logos/173x173/P__NRJ_Latino_Nc.png" class="thumbnail-visual lazy " alt="NRJ LATINO" />
</div>
</div>
</figure>
</div>
<p class="mediaInfo mediaInfo--top mediaInfo--left mediaInfo--radio mediaInfo--light">
<span class="mediaInfo-radio">
<img class="lazy" data-src="https://players.nrjaudio.fm/live-metadata/player/img/player-files/nrj/logos/640x640/P__NRJ_Latino_Nc.png" alt="NRJ LATINO">
</span>
</p>
</div>
<div class="card-content ">
<h3 class="heading4 ">
NRJ LATINO
</h3>
<p class="description ">NRJ en mode 100% caliente</p>
</div>
</a>
</article>
</div>
<div class="slider-item slider-item--webradio slider-item--onload slider-item--by6" data-id="1087">
<article class="card ">
<a class="card-wrapper " href="https://www.nrj.fr/webradios?radioid=1087" target="_self">
<div class="card-header ">
<div class="card-headerInner">
<figure class="thumbnail ">
<div class="thumbnail-wrapper  ">
<div class="thumbnail-inner ">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://players.nrjaudio.fm/live-metadata/player/img/player-files/nrj/logos/173x173/P_logo_NRJ_wr_New_Hits_Friday_du0301.png" class="thumbnail-visual lazy " alt="NRJ NEW HITS FRIDAY" />
</div>
</div>
</figure>
</div>
<p class="mediaInfo mediaInfo--top mediaInfo--left mediaInfo--radio mediaInfo--light">
<span class="mediaInfo-radio">
<img class="lazy" data-src="https://players.nrjaudio.fm/live-metadata/player/img/player-files/nrj/logos/640x640/P_logo_NRJ_wr_New_Hits_Friday_du0301.png" alt="NRJ NEW HITS FRIDAY">
</span>
</p>
</div>
<div class="card-content ">
<h3 class="heading4 ">
NRJ NEW HITS FRIDAY
</h3>
<p class="description ">Ecouter les nouveaux hits de la semaine</p>
</div>
</a>
</article>
</div>
<div class="slider-item slider-item--webradio slider-item--onload slider-item--by6" data-id="1286">
<article class="card ">
<a class="card-wrapper " href="https://www.nrj.fr/webradios?radioid=1286" target="_self">
<div class="card-header ">
<div class="card-headerInner">
<figure class="thumbnail ">
<div class="thumbnail-wrapper  ">
<div class="thumbnail-inner ">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://players.nrjaudio.fm/live-metadata/player/img/player-files/nrj/logos/173x173/P_logo_NRJ_Futurs_Hits_2020.png" class="thumbnail-visual lazy " alt="NRJ FUTURS HITS 2020" />
</div>
</div>
</figure>
</div>
<p class="mediaInfo mediaInfo--top mediaInfo--left mediaInfo--radio mediaInfo--light">
<span class="mediaInfo-radio">
<img class="lazy" data-src="https://players.nrjaudio.fm/live-metadata/player/img/player-files/nrj/logos/640x640/P_logo_NRJ_Futurs_Hits_2020.png" alt="NRJ FUTURS HITS 2020">
</span>
</p>
</div>
<div class="card-content ">
<h3 class="heading4 ">
NRJ FUTURS HITS 2020
</h3>
<p class="description ">Les futurs hits NRJ pour l’année 2019</p>
</div>
</a>
</article>
 </div>
</div>
</div>
</div>
</section>
</div>
</div>
<div class="footerBottom">
<ul class="footerBottom-list">
<li class="footerBottom-listItem"><a href="https://www.nrj.fr/plan" class="footerBottom-listLink">Plan du site</a></li>
<li class="footerBottom-listItem"><a href="https://www.nrj.fr/contact" class="footerBottom-listLink">Contact</a></li>
<li class="footerBottom-listItem"><a href="https://www.nrj.fr/mentions-legales" class="footerBottom-listLink">Mentions légales</a></li>
<li class="footerBottom-listItem"><a href="https://www.nrj.fr/cgu" class="footerBottom-listLink">CGU</a></li>
<li class="footerBottom-listItem"><a href="https://www.nrj.fr/politique-cookies" class="footerBottom-listLink">Politique cookies</a></li>
<li class="footerBottom-listItem"><a href="https://www.nrj.fr/politique-confidentialite" class="footerBottom-listLink">Politique de confidentialité</a></li>
<li id="showPopinCMP" class="footerBottom-listItem"><a href="#" class="footerBottom-listLink">Gestion des cookies</a></li>
</ul>
</div>
</footer>
<script type="text/javascript" src="https://cdn.jwplayer.com/libraries/LntVUumw.js"></script>
<script type="text/javascript" id="script-xiti" data-site='417876' data-domain='.nrj.fr' data-tags='{"level2":3,"chapter1":"artistes","chapter2":"romeo-elvis","chapter3":"actus","name":"romeo-elvis-avec-sa-copine-lena-simonne-cest-du-serieux-71335321","customObject":{"date_publication":"20200109","source":"nrj","author":"olfa-ayed","tags":{"romeo-elvis":true,"people":true,"vie-privee":true,"couple":true},"types":{"video":"true"}}}' data-vars='{"site":{"1":"Droite_et_Bas", "2":"Droite_et_Bas" }}' data-mediavars='{"site":{"1":"Droite_et_Bas", "2":"Droite_et_Bas" }}' data-level2='3' data-search='' data-publishers='[&quot;{\&quot;impression\&quot;:{\&quot;campaignId\&quot;:\&quot;1[tags]\&quot;,\&quot;creation\&quot;:\&quot;[romeo-elvis]\&quot;,\&quot;url\&quot;:\&quot;[romeo-elvis-avec-sa-copine-lena-simonne-cest-du-serieux-71335321]\&quot;}}&quot;,&quot;{\&quot;impression\&quot;:{\&quot;campaignId\&quot;:\&quot;1[tags]\&quot;,\&quot;creation\&quot;:\&quot;[people]\&quot;,\&quot;url\&quot;:\&quot;[romeo-elvis-avec-sa-copine-lena-simonne-cest-du-serieux-71335321]\&quot;}}&quot;,&quot;{\&quot;impression\&quot;:{\&quot;campaignId\&quot;:\&quot;1[tags]\&quot;,\&quot;creation\&quot;:\&quot;[vie-privee]\&quot;,\&quot;url\&quot;:\&quot;[romeo-elvis-avec-sa-copine-lena-simonne-cest-du-serieux-71335321]\&quot;}}&quot;,&quot;{\&quot;impression\&quot;:{\&quot;campaignId\&quot;:\&quot;1[tags]\&quot;,\&quot;creation\&quot;:\&quot;[couple]\&quot;,\&quot;url\&quot;:\&quot;[romeo-elvis-avec-sa-copine-lena-simonne-cest-du-serieux-71335321]\&quot;}}&quot;]'>
    </script>
<script type="text/javascript" id="script-ga" data-route='artiste.actu'>
    </script>
<script src="/build/nrj/runtime.c1043d.js"></script><script src="/build/nrj/0.c1043d.js"></script><script src="/build/nrj/2.c1043d.js"></script><script src="/build/nrj/js/app.c1043d.js"></script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-P9KS54W');</script>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P9KS54W"
                      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<style>
                #nkDfFrHpdKSt {
                    display: none;
                    margin-bottom: 30px;
                    padding: 20px 10px;
                    font-size:1.2em;
                    background: #D30000;
                    text-align: center;
                    font-weight: bold;
                    color: #fff;
                    border-radius: 5px;
                    border:10px solid #000;
                }
            </style>
<script src="/build/nrj/js/ads.c1043d.js"></script>
<script type="text/javascript">
                if(document.getElementById('MNqlPidrLtec')){
                    MNqlPidrLtec='No';
                } else {
                    MNqlPidrLtec='Yes';
                    document.getElementById('nkDfFrHpdKSt').innerHTML="Un bloqueur de publicité a été détecté. Celui-ci peut empécher le bon fonctionnement du site.";
                    document.getElementById('nkDfFrHpdKSt').style.display='block';
                }
            </script>
</body>
</html>
